
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">
<head id="ctl00_Head1"><title>
	بوابة الفجر: عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
<script async src="/themes/new/js/app-min.js" type="text/javascript"></script>
<script async src="/fb/fb.js" type="text/javascript"></script>
<script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.org';var WebURL='https://www.elfagr.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>
<style>
        @media(min-width: 1200px){
              .navbar .container {

                  max-width:1200px !important;
                  width:100% !important

        }
        }
      
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  

 
    </style>
<meta property="fb:app_id" content="1621961948046677" />
<meta property="og:title" content="عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.org/4278392" />
<meta property="og:image" content="https://www.elfagr.org/upload/photo/news/427/8/600x338o/392.jpg" />
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="og:description" content="     أكد مسئولو نادي بيراميدز بأن الصفحات الرسمية المختصة بتغطية أخبار بيراميدز عبر السوشيال ميديا لم تنشر بيان النادي الأخير بشأن قائد الفريق عبد ..." />
<meta itemprop="name" content="عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك" />
<meta itemprop="description" content="     أكد مسئولو نادي بيراميدز بأن الصفحات الرسمية المختصة بتغطية أخبار بيراميدز عبر السوشيال ميديا لم تنشر بيان النادي الأخير بشأن قائد الفريق عبد ..." />
<meta itemprop="image" content="https://www.elfagr.org/upload/photo/news/427/8/600x338o/392.jpg" />
<link rel="canonical" href="https://www.elfagr.org/4278392">
<meta name="keywords" content="عبد الله السعيد, بيراميدز, اللجر, السوشيال  ميديا, الزمالك" />
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<meta name="description" content="     أكد مسئولو نادي بيراميدز بأن الصفحات الرسمية المختصة بتغطية أخبار بيراميدز عبر السوشيال ميديا لم تنشر بيان النادي الأخير بشأن قائد الفريق عبد ..." /></head>
<body class="rtl sport">
<h1></h1>
<div id="adPopBOTtOM">
<div id="PobIn"></div>
<a id="adPopBOTtOMClose">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
<style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagronline.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>

<h1 class="hidden"> </h1>
<nav id="menu-right" class="mmenu-mobile">
<ul id="panel-menu">
<li><a href="/list/1106" id="c1106">كورة مصرية</a></li>
<li><a href="/list/1107" id="c1107">المحترفين</a></li>
<li><a href="/list/1108" id="c1108">تقارير</a></li>
<li><a href="/list/1109" id="c1109">كورة عربية</a></li>
<li><a href="/list/1110" id="c1110">كورة عالمية</a></li>
<li><a href="/list/1111" id="c1111">كل الالعاب</a></li>
<li><a href="/list/1112" id="c1112">مظاليم</a></li>
<li><a href="/list/1113" id="c1113">فيديو</a></li>
<li><a href="/list/1114" id="c1114">صور</a></li>
<li><a href="/list/1238" id="c1238">ناشئين</a></li>
<li><a href="/list/1116" id="c1116">مقالات</a></li>
<li><a href="/list/1118" id="c1118">جدول مباريات اليوم</a></li>
<li><a href="/list/1119" id="c1119">كوميكس</a></li>
<li><a href="/list/1120" id="c1120">محركات</a></li>
<li><a href="/list/1121" id="c1121">المصارعة</a></li>
<li><a href="/list/1184" id="c1184">بروفايل النجوم</a></li>
</ul>
</nav>
<div id="page">
<header>
<div class="top">
<div class="container">
<div class="breaking-news-ticker cb" id="newsTicker2">
<div class="name"> <i class="flash-icon"></i> عاجل </div>
<div class="bn-news">
<ul>
<li> <a href="/4278397">جميلة عوض تنشر البوستر الرسمي لفيلم "عروستي"</a></li>
<li> <a href="/4278401"> الزراعة تتعاون مع الفاو لتعزيز القدرات في مواجهة التغيرات المناخية </a></li>
<li> <a href="/4278395">خبير عسكري: "النجم الساطع 2021" تطمئن المواطن وتردع العدو </a></li>
<li> <a href="/4278398">الاقتصاد الامريكي يضيف وظائف اقل من التوقعات خلال اغسطس </a></li>
<li> <a href="/4278393">تعادل دكرنس والترسانة وديا بالإسماعيلية</a></li>
<li> <a href="/4278392">عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك</a></li>
<li> <a href="/4278396">تطور جديد.. الزمالك يتحرك لتجديد عقد أشرف بن شرقي</a></li>
<li> <a href="/4278389">بالأسماء.. إصابة 12 شخصا في حوادث طرق بوادي النطرون</a></li>
<li> <a href="/4278390">موعد مباراة بوروسيا دورتموند المقبلة في الدوري الألماني</a></li>
<li> <a href="/4278388">"الرعاية الصحية": إنقاذ حياة شاب بعد إجراء عملية جراحية دقيقة </a></li>
</ul>
</div>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/elfagrjournal" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-right">
<a class="logo" href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>
</div>
<div class="adv728 plc hidden-xs">
<div class="cont">
<center>
<img src="/adview/426$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="8544647232" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
</div>
</div>
</div>
<div class="stick">
<nav class="navbar navbar-expand-xl      ">
<div class="container">
<a data-toggle="collapse" href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border"><i class="fa fa-search"></i></a>
<a class="navbar-brand" href="/list/38"><img class="logo" src="/themes/fagr/png/sport-elfagr10.gif" alt="logo"></a>
<a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border"><i class="fa fa-bars"></i></a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active"> <a class="nav-link" href="/list/38">الرئيسية</a></li>
<li class=" nav-item  c1106"><a class="nav-link" href="/list/1106">كورة مصرية</a></li>
<li class=" nav-item  c1107"><a class="nav-link" href="/list/1107">المحترفين</a></li>
<li class=" nav-item  c1108"><a class="nav-link" href="/list/1108">تقارير وحوارات</a></li>
<li class=" nav-item  c1109"><a class="nav-link" href="/list/1109">كورة عربية</a></li>
<li class=" nav-item  c1110"><a class="nav-link" href="/list/1110">كورة عالمية</a></li>
<li class=" nav-item  c1111"><a class="nav-link" href="/list/1111">كل الالعاب</a></li>
<li class=" nav-item  c1112"><a class="nav-link" href="/list/1112">مظاليم</a></li>
<li class=" nav-item  c1113"><a class="nav-link" href="/list/1113">فيديوهات</a></li>
<li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right">
<span class="fa fa-align-right"></span> الأقسام</a> </li>
<div class="search">
<form class="form-inline  my-lg-0" action="/list.aspx">
<input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
<button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
</form>
</div>
</ul>
</div>
</div>
</nav>
<div id="search-mobile" class="collapse" style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center">
<div class="col-auto">
<i class="fa fa-search h4 text-body"></i>
</div>

<div class="col">
<input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
</div>

<div class="col-auto">
<button class="btn  btn-primary" type="submit">بحث</button>
</div>

</div>
</form>
</div>

</div>
</div>
</div>
</header>
<div class="sponser-stick" style="height: 0;">
<div class="container " style="height: 0;">
<div class="sponser left"> <img src="/adview/428$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="sponser right"> <img src="/adview/509$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
<main>
<div id="readwrapper" style="display: none">
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278131">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/131.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يتفوق على بيراميدز ويحسم صفقة الجناح الطائر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278235">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/235.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يقترب من الإعلان عن خامس صفقاته
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 6 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278371">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/371.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> الجيش الإثيوبي: جبهة تحرير تيجراي شنت هجوما كبيرا على سد النهضة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 11 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278349">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/349.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بعد الهزيمة من السويد.. نجم برشلونة يدافع عن إنريكي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278072">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/72.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي ينهي صفقتين من العيار الثقيل
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 17 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278378">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/378.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> هل ينجح نجم ريال مدريد في إقناع مبابي ؟
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4277778">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/7/200x113o/778.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي يقترب من الحصول على الصفقة النارية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278328">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/328.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بيراميدز يطلب ضم مصطفى فتحي.. والزمالك: سنوافق بشرط وحيد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 44 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278343">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/343.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أول قرار من الخطيب في الأهلي قبل انطلاق الموسم الجديد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 6 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278368">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/368.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بينهم زيزو.. فيوتشر إف سي يقترب من ضم رباعي الأهلي والزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 19 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278045">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/45.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي يرد على أنباء انتقال نجمه إلى الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 18 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278370">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/370.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. ساعات قليلة تفصل الأهلي عن خامس صفقاته الصيفية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 17 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278392">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/392.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 17 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4277487">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/7/200x113o/487.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> تطور مفاجئ في قضية إيقاف شيكابالا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278383">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/383.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يقترب من خطف صفقة الأهلي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 38 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4277365">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/7/200x113o/365.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - الأهلي يفجر مفاجأة من العيار الثقيل.. طالع التفاصيل
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
</div>
<script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>
<div class="container">
<div class="row">
<div class=" col-lg-8 right-col">
<article>
<div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
</div>
<script type="text/javascript" src="/scripts/player.js"></script>
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/"><i class=""></i> <span class="fa fa-home"></span> </a></li>
<li class="breadcrumb-item"><a href="/list/38"> <span> الفجر الرياضي</span> </a></li>
<li class="breadcrumb-item">
<a href="/list/1106"><span> كورة مصرية</span> </a></li>
<li class="breadcrumb-item">
<a href="#"> الفجر الرياضي </a>
</li>
</ol>
</nav>
<div class="block   news-post">
<div class="show-title">
<div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;"> <center> <img src="/adview/480$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<div id="elfagronline_midb">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="7436031164"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</center>

</div> </center></div>
<h1 class="primary-title">عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك</h1>
<div class="post-info">
<div class="time"> <span class="fa fa-clock-o"></span> الجمعة 03/سبتمبر/2021 - 05:31 م </div>
</div>
<div class="adplace" style="float: right; width: 100%; text-align: center;"><center></center></div>
</div>

<div class="main-img normal-ratio" style="float: right;width: 100%;">
<img class="lazy" data-src="/upload/photo/news/427/8/600x338o/392.jpg?q=2" src="/images/no.jpg" alt="بوابة الفجر" />
<div class="caption">
</div>
</div>

<div class="post-info">
<div class="post-writer">
<span class="fa fa-pencil"></span>
محمد زويد
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<div class="adfull">
<div class="cont">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-8212">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-8212",
                            element: "sp-wi-8212"
                        });
                    </script>
</div>
</div>
</div>

<div class="adplace"></div>

<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="6979491107"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="adv728"></div>

<div class="adv728"></div>
<div class="post-cont">
<div class="paragraph-list" id="start" style="display:block;">
<div id="mobA" style="display:none;  width: 100%; text-align: center;"></div>
<div class="ni-content paragrah-list">
<div><br></div><div><span style="font-size: 18.6667px;"><br></span></div><div><span style="font-size: 18.6667px;">أكد مسئولو نادي بيراميدز بأن الصفحات الرسمية المختصة بتغطية أخبار بيراميدز عبر السوشيال ميديا لم تنشر بيان النادي الأخير بشأن قائد الفريق عبد الله السعيد، بل تم نشره فقط عبر الجروب المختص بالصحفيين والإعلاميين المختصين بتغطية أخبار الفريق السماوي.</span></div><div><span style="font-size: 18.6667px;"><br></span></div><div><span style="font-size: 18.6667px;">وقام بيراميدز بنشر بيان يوضح في حقيقة حذف بيان نفي انتقال عبد الله السعيد للزمالك ونص على الآتي :</span></div><div><br></div><div><span style="font-size: 18.6667px;">بيراميدز ناد كبير ويمتلك العديد من وسائل التواصل الإعلامي مع مختلف وسائل الإعلام ومن بينها صفحات النادي الرسمية على السوشيال ميديا بجانب الجروب الرسمي للمركز الإعلامي للنادي .&nbsp;</span></div><div><span style="font-size: 18.6667px;"><br></span></div><div><span style="font-size: 18.6667px;">ونوضح أن النادي يختار الوسيلة التي تناسبه في نشر بياناته الرسمية، وفيما يخص بيان نفي مفاوضات النادي مع الزمالك بشأن عبد الله السعيد فإنه تم إرساله عبر جروب المركز الإعلامي للنادي ولم ينشر من الأساس عبر منصات التواصل الاجتماعي، حتى يتم حذفه، لذا وجب التنويه تجنبا لأي لغط أو شائعات.</span></div><div><span style="font-size: 18.6667px;"><br></span></div><div><span style="font-size: 18.6667px;">بينما نص بيان بيراميدز الذي أثار الجدل خلال الساعات الأخيرة على التالي :</span></div><div><span style="font-size: 18.6667px;"><br></span></div><div><span style="font-size: 18.6667px;">يؤكد نادي بيراميدز وبشكل قاطع أنه لم يحدث أي تفاوض بين رئيسه التنفيذي المهندس ممدوح عيد ورئيس اللجنة المؤقتة لإدارة نادي الزمالك حسين لبيب، بشأن قائد فريقنا عبد الله السعيد.</span></div><div><span style="font-size: 18.6667px;"><br></span></div><div><span style="font-size: 18.6667px;">ويود النادي أن يوضح أن عبد الله السعيد مستمر في صفوف بيراميدز بوصفه قائد الفريق ولا يمكن الاستغناء عنه ولا نية لرحيله في ظل عقد ساري بين النادي ونجمه، مشيرا إلى أن أمر التفاوض بشأن عبد الله السعيد غير مطروح على الإطلاق.</span></div><div><span style="font-size: 18.6667px;"><br></span></div><div><span style="font-size: 18.6667px;">ويشير بيراميدز إلى أن العلاقة الطيبة بينه وبين كافة الأندية المصرية، وخاصة نادي الزمالك، تجعل من غير المقبول الحديث في وسائل الإعلام من جانب مسئولي الزمالك بشأن قائد النادي وقائد منتخب مصر والإشارة إلى مفاوضات غير حقيقية، بل والتصريح في وسائل الإعلام بالتفاوض مع لاعبين دون علم ناديهم، وعليه فإن النادي لن يقبل التفاوض بشأن قائده وهذا الباب مغلق نهائيا.</span></div><div><br></div>
</div>
</div>
<div class="adplace"></div>
<div class="adplace"></div>
</div>
<div class="block">
<div class="cont">
</div>
</div>
<div class="adplace"></div>
<div class="block">
<div class="title">
<a>
<h2>
الكلمات المفتاحية
</h2>
</a>
</div>

<div class="cont post-tags" style="    clear: both;">
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%b9%d8%a8%d8%af+%d8%a7%d9%84%d9%84%d9%87+%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af&kw=18359" target="_blank">عبد الله السعيد</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a8%d9%8a%d8%b1%d8%a7%d9%85%d9%8a%d8%af%d8%b2&kw=801512" target="_blank">بيراميدز</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d9%84%d8%ac%d8%b1&kw=801250" target="_blank">اللجر</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84++%d9%85%d9%8a%d8%af%d9%8a%d8%a7&kw=800598" target="_blank">السوشيال ميديا</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83&kw=15819" target="_blank">الزمالك</a>
</div>
</div>
<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
<div class="block"> 
<div class="adplace"> <img src="/adview/482$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-8213">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-8213",
                            element: "sp-wi-8213"
                        });
                    </script>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="1631643168" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278370">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/370.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. ساعات قليلة تفصل الأهلي عن خامس صفقاته الصيفية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 17 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278349">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/349.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بعد الهزيمة من السويد.. نجم برشلونة يدافع عن إنريكي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278343">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/343.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> أول قرار من الخطيب في الأهلي قبل انطلاق الموسم الجديد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 6 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278383">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/383.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يقترب من خطف صفقة الأهلي
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 38 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278235">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/235.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يقترب من الإعلان عن خامس صفقاته
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 6 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278392">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/392.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ 17 دقيقة </div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4277778">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/7/200x113o/778.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي يقترب من الحصول على الصفقة النارية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4277487">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/7/200x113o/487.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> تطور مفاجئ في قضية إيقاف شيكابالا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278378">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/378.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> هل ينجح نجم ريال مدريد في إقناع مبابي ؟
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ أقل من ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6"> 
<div class="item-li  ">
<a href="/4278328">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/328.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بيراميدز يطلب ضم مصطفى فتحي.. والزمالك: سنوافق بشرط وحيد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 44 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278045">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/45.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي يرد على أنباء انتقال نجمه إلى الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 18 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278131">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/131.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يتفوق على بيراميدز ويحسم صفقة الجناح الطائر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 10 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4277365">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/7/200x113o/365.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - الأهلي يفجر مفاجأة من العيار الثقيل.. طالع التفاصيل
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278371">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/371.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> الجيش الإثيوبي: جبهة تحرير تيجراي شنت هجوما كبيرا على سد النهضة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 11 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278072">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/72.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي ينهي صفقتين من العيار الثقيل
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 17 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4278368">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/8/200x113o/368.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بينهم زيزو.. فيوتشر إف سي يقترب من ضم رباعي الأهلي والزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و 19 دقيقة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> موضوعات متعلقة </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3158465">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/Upload/Def/200x113o/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. نادي الأهرام يقرر عدم التفاوض مع لاعبي الأهلي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3544401">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/354/4/200x113o/401.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بيراميدز يوضح حقيقة انتقال عبدالله السعيد للزمالك
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3562300">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/356/2/200x113o/300.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك لا يسقط أمام بيراميدز (تقرير)
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3562301">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/356/2/200x113o/301.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> تاريخ مباريات الزمالك وبيراميدز (أرقام)
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3823733">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/382/3/200x113o/733.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. شوبير يفجر مفاجأة حول انتقال عبد الله السعيد للزمالك
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3915780">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/391/5/200x113o/780.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يحسم موقفه من التعاقد مع عبد الله السعيد
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block news-cat comnts rel">
<div class="cont">
<div class="fb-comments" data-href="https://www.elfagr.org/4278392" data-width="100%" data-num-posts="10"></div>
</div>
</div>
<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 4278392;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script>
</article>
</div>
<div class="col-lg-4 left-col stickySidebar">
<div class="theiaStickySidebar">
<div class="adv300"><center> </center></div>
<div class="adv300"><center><img src="/adview/513$7cview" rel="nofollow" style="display:none" /><div class="ad">
نتائج مباريات
<script src="https://widgets.365scores.com/main.js">
</script>
<div data-scores-container-id="widgets-samples" data-show-powered-by-button="true" data-widget-type="allScores" data-lang="ar" data-entity-type="league" data-entity-id="7,552,11,25,17,35,572,649,573,472,7016">
</div>

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="elfagronline_hpb">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/15918106/elfagronline_com/HPB', [300, 600], 'elfagronline_hpb').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('elfagronline_hpb');
    });
  </script>
</div>
</center>

</div> </center></div>
<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
<a>
<h2> تصويت </h2>
</a>
</div>
<div class="cont">
<div class="img-cont">
</div>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="form-group formq">
هل تري ان هناك كليات قمة وكليات قاع
</div>
<div class="opt ">
<p><label for="p6629">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
55.9105%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="55.9105" aria-valuemin="0" aria-valuemax="100" style="width: 55.9105%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p6630">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
33.5463%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="33.5463" aria-valuemin="0" aria-valuemax="100" style="width: 33.5463%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p6631">
<span class="fa fa-caret-left"></span>
لا اهتم
<span class="pull-left">
10.5432%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="10.5432" aria-valuemin="0" aria-valuemax="100" style="width: 10.5432%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group formq">
هل تري ان هناك كليات قمة وكليات قاع
</div>
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll878" id="p6629" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll878" id="p6630" selector=".master_poll" />
لا </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll878" id="p6631" selector=".master_poll" />
لا اهتم </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>
</form>
</div>
</div>
<script type="text/javascript">var poll_id = 878;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
<div class="block nc3" ord="&top=8">
<div class="title">
<a href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
</div>
<div class="cont">
<div class="item-card">
<a href="/4278370">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/427/8/400x225o/370.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
04:31 م
</div>
<h3>عاجل.. ساعات قليلة تفصل الأهلي عن خامس صفقاته الصيفية</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4278368">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/427/8/200x113o/368.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بينهم زيزو.. فيوتشر إف سي يقترب من ضم رباعي الأهلي والزمالك
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 04:29 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4278383">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/427/8/200x113o/383.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يقترب من خطف صفقة الأهلي
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 05:10 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4278392">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/427/8/200x113o/392.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - بيراميدز يكشف حقيقة حذف بيان نفي انتقال عبد الله إلى الزمالك
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 05:31 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4278072">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/427/8/200x113o/72.jpg?q=2" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الأهلي ينهي صفقتين من العيار الثقيل
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 12:33 ص</div>
</div>
</a>
</div>
</div>
</div>
<div class="block  " ord="r=0">
<div class="title">
<a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/4275090">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/74.jpg" alt="  عادل حمودة " />
</div>
<div class="txt-cont">
<div class="name"> عادل حمودة </div>
<h3>
عادل حمودة يكتب: نصف الرئيس الذى حكم أفغانستان
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4275089">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/73.jpg" alt="  منال لاشين " />
</div>
<div class="txt-cont">
<div class="name"> منال لاشين </div>
<h3>
منال لاشين تكتب: رجال لكن خونة.. واحدة بواحدة
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4275088">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/77.jpg" alt="  محمد مسعود " />
</div>
<div class="txt-cont">
<div class="name"> محمد مسعود </div>
<h3>
محمد مسعود يكتب: غير المكتوب عليهم «١٠».. على عبد الخالق الموهوب «٢-٣»
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adv300"><center><img src="/adview/536$7cview" rel="nofollow" style="display:none" /><a target="_blank" href="https://apps.apple.com/US/app/id1444253126?mt=8" class="ad" rel="nofollow"><img src="/upload/ads/0/0/536.jpg" width="300" height="300" alt="ads" style="border:0px" /></a></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center><img src="/adview/534$7cview" rel="nofollow" style="display:none" /><div class="ad">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
<div id="static-ad-1" style="width: 360px; height: 300px;"></div>
<script>
        googletag.cmd.push(function() {
          // Ensure the first call to display comes after static ad slot
          // divs are defined.
          googletag.display(staticSlot);
        });
      </script>
</div>
</div></center</div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=4278392" style="display:none" />
<div class="d-none">
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>
</main>
<div id="prefootplc" class="container"></div>
<footer>
<div class="container">
<div class="logo-area">
<a class="logo" href="/"> <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
<div class="social">
<a class="fb" href="https://www.facebook.com/elfagrjournal" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
<div class="menu-area">
<div class="fnav">
<a href="/"> </a>
<a href="/list/39/egypt-news"> أخبار مصر</a>
<a href="/list/61/Dialogues">تقارير وحوارات</a>
<a href="/list/42/economy">الاقتصاد</a>
<a href="/list/44/world">عربي ودولي</a>
<a href="/list/57/talkshow">توك شو</a>
<a href="/list/53/govs">محافظات</a>
<a href="/list/45/accident">حوادث </a>
<a href="/list/40/photos">صور</a>
<a href="/list/41/videos">الفجر Tv</a>
<a href="/list/1138">سيارات</a>
<a href="/list/100/Zionist">العدو الصهيوني</a>
<a href="/list/37/fan">الفجر الفني</a>
<a href="/list/54/Horoscope">أبراج</a>
<a href="/list/55/comic">كاريكاتير</a>
<a href="/list/46/women">Lafemme</a>
<a href="/list/48/technology">تكنولوجى</a>
<a href="/list/49/article">مقالات الرأي</a>
<a href="/list/50/readers">ركن القراء</a>
<a href="/list/51/Varieties">منوعات</a>
<a href="/list/52/islamic">إسلاميات</a>
<a href="/list/58/students">طلاب وجامعات</a>
<a href="/list/62/weekly">العدد الأسبوعي</a>
<a href="/list/60/Coptic">أقباط وكنائس</a>
<a href="/list/1146/saudia">السعودية</a>
<a href="/list/1266">انفوجراف</a>
<a href="/list/56/chating">فضفضة</a>
<a href="/list/1285">بث مباشر</a>
<a href="/list/1289">تونس 365</a>
<a href="/list/38/sports">رياضة</a>
<a href="/list/1350">أولمبياد طوكيو</a>
</div>
</div>
</div>
<div class="fbtm">
<div class="container">
<div class="f-links"> <a href="/3945828"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/3945830" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/3945839" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> .
<a href="/3945850"> أعلن معنا </a> </div>
<div class="copy"> © 2020 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com" rel="dofollow" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
</div>
</div>
</footer>
<script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>
<script type="text/javascript">var _sel = 'c38', _subsel = 'c1106';</script>
<style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
<div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>
<script async type="text/javascript" src="/scripts/main.js?r=11"></script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>
 <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script>
</body>
</html>