
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">
<head id="ctl00_Head1"><title>
	بوابة الفجر: "لازم تراجعو نفسكو".. سمية الخشاب تسخر من تعطل مواقع التواصل الاجتماعي
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript">

        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js?r=1.6').then(function (registration) {
                    // Registration was successful
                    console.log('ServiceWorker registration successful with scope: ', registration.scope);
                }, function (err) {
                    // registration failed :(
                    console.log('ServiceWorker registration failed: ', err);
                });
            });
        }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/favicon//apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/favicon//apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/favicon//apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/favicon//apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon//apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/favicon//apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon//apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon//apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link rel="manifest" href="/images/favicon/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png" /><meta name="theme-color" content="#ffffff" /><link rel="stylesheet" media="all" href="/themes/new/css/bootstrap.css" type="text/css" />
<script async src="/themes/new/js/app-min.js" type="text/javascript"></script>
<script async src="/fb/fb.js" type="text/javascript"></script>
<script async src="/scripts/common.js" type="text/javascript"></script> <script async src="/scripts/swfo.js" type="text/javascript"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24442537-1']);
    _gaq.push(['_trackPageview']);
    setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<link rel="stylesheet" type="text/css" href="/fb/fb.css" /><script type="text/javascript">var mainDomain='elfagr.org';var WebURL='https://www.elfagr.org/';var RootURL='/';var siteobj = {}; siteobj.load = null;</script><script type="text/javascript" src="/"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>
<style>
        @media(min-width: 1200px){
              .navbar .container {

                  max-width:1200px !important;
                  width:100% !important

        }
        }
      
        img, iframe{
            max-width: 100%;
        }
        .adv300 {
            text-align: center;
        }
        .sponser {
            background: transparent !important;
        }
       img[rel=nofollow] { display:none !important}
        .news-post .primary-title {
            color:#fff !important;
        }
        @media(max-width: 1200px){
            header .top {
                display: none;
            }
            header .sticky-wrapper {
                position:absolute;
                top:0;
                z-index:99999999999999;
             }
            header {
                padding-top:70px;
            }
        }
      .secIcon {
    clear: both;
    content: "";
    display: table;
    zoom: 1;
    margin-bottom: 20px;
}.secIcon a {
    width: 60px;
    display: block;
    float: right;
    margin-left: 17px;
    text-align: center;
    background: #4183d7;
    border-radius: 5px;
    color: #fff;
    border: 1px #fff solid;
    box-shadow: 0px 0px 10px #888;
    padding: 5px 0px;
    font-family: Tahoma;
    font-size: 12px;
    font-weight: bold;
    text-shadow: 2px 1px 1px #000;
    margin-top: 3px;
}

     #fancybox-wrap{z-index: 999999999 !important;}
#fancybox-wrap, #fancybox-wrap *{box-sizing:content-box !important;}
/*--- order tool ---*/
a.order {float: left !important;display:none;width: 100px !important;height: 50px !important;background-image: url('/images/order.png') !important;position: absolute !important;z-index: 100 !important;}
div:hover>a.order{display:block}
.noorder a.order{visibility:hidden}
 @media(max-width: 992px){
      header .header-med .adv728 .ad-block  {
          height: auto !important;
     }
 }
  
 .main-img .caption {
     position: absolute;
    z-index: 111;
    background: #ffffffcf;
    bottom: 0;
    left: 0;
    font-weight: bold;
    font-size: 12px;
    padding: 3px 10px;
 }
 
    </style>
<meta property="fb:app_id" content="1621961948046677" />
<meta property="og:title" content="'لازم تراجعو نفسكو'.. سمية الخشاب تسخر من تعطل مواقع التواصل الاجتماعي" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.org/4299663" />
<meta property="og:image" content="https://www.elfagr.org/upload/photo/news/429/9/600x338o/663.jpg" />
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="og:description" content="علقت الفنانة سمية الخشاب، على تعطل مواقع التواصل الاجتماعي، وذلك من خلال تغريدة لها عبر حسابها على موقع التواصل الاجتماعي 'تويتر'. وكتبت 'الخشاب' ..." />
<meta itemprop="name" content="'لازم تراجعو نفسكو'.. سمية الخشاب تسخر من تعطل مواقع التواصل الاجتماعي" />
<meta itemprop="description" content="علقت الفنانة سمية الخشاب، على تعطل مواقع التواصل الاجتماعي، وذلك من خلال تغريدة لها عبر حسابها على موقع التواصل الاجتماعي 'تويتر'. وكتبت 'الخشاب' ..." />
<meta itemprop="image" content="https://www.elfagr.org/upload/photo/news/429/9/600x338o/663.jpg" />
<link rel="canonical" href="https://www.elfagr.org/4299663">
<meta name="keywords" content="سمية الخشاب, تعطل المواقع, الفجر, اخبار الفجر الفني" />
<script type="text/javascript">    stLight.options({ publisher: "89b8ad5f-f9b9-4836-a368-ceab58eb5e3a", doNotHash: false, doNotCopy: true, hashAddressBar: false });</script>
<meta name="description" content="علقت الفنانة سمية الخشاب، على تعطل مواقع التواصل الاجتماعي، وذلك من خلال تغريدة لها عبر حسابها على موقع التواصل الاجتماعي &#39;تويتر&#39;. وكتبت &#39;الخشاب&#39; ..." /></head>
<body class="rtl art">
<h1></h1>
<div id="adPopBOTtOM">
<div id="PobIn"></div>
<a id="adPopBOTtOMClose">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        var falg1 = false;
        if ($('#PobIn').children().length == 0) {
            $('#adPopBOTtOM').hide();
        } else {
            $('#adPopBOTtOM').css('visibility', 'visible');
        }

         var ced = $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if ((scroll >= 200) && (falg1 == false)) {
                


                if ($('#PobIn').children().length > 0) {
                    console.log($('#PobIn').children().length);
                    $('#adPopBOTtOM').show();
                    falg1 = true;
                } else { $('#adPopBOTtOM').hide();}
            } else if (scroll <= 100) {
                $('#adPopBOTtOM').hide();
            }
        });

        var loadsticky = function () {
            setTimeout(function () {
                $('#adPopBOTtOM').hide();
            }, 10000);
        };
        //$(window).load(function () {
        //    setTimeout(function () {
        //        try {
        //            if ($('#adPopBOTtOM').find('iframe[title="3rd party ad content"]').contents().find('body').html().trim() != "") {
        //                loadsticky();
        //            }
        //        }
        //        catch (err) {
        //            $('#adPopBOTtOM').hide();
        //            //loadsticky();
        //        }
        //    }, 100);
        //});

        $('#adPopBOTtOM #adPopBOTtOMClose').click(function (e) {
            e.preventDefault();
            $('#adPopBOTtOM').hide();
            falg1 = true;
        });
    });
    </script>
<style>

     
            #adPopBOTtOMClose {
        font-size: 30px;
        line-height: 15px;
        right: -20px;
        top: -20px;
        position: absolute;
        color: #4183d7;
        font-weight: 500;
        cursor: pointer;
        background: #fff;
        border-radius: 100px;
        padding: 1px 4px;
        border: 1px solid #e1dddd;
    }
        #adPopBOTtOM {
            display: none;
            position: fixed;
            bottom: 0px;
            left: 0px;
            right: 0;
            margin: 0 auto;
            width: 748px;
            height: 110px;
            z-index: 10002;
            display: none;
            padding: 10px;
            background: none repeat scroll 0 0 #ffffff;
            border: 2px solid #4183d7;
            box-shadow: 0 0 5px #4183d7;
            visibility:hidden;
        }

        @media(max-width:768px){
              #adPopBOTtOM {
                 display:none !important;
              }
        }
        @media(min-width:768px){
              #adPopBOTtOM {
                 display:block;
              }
        }
    </style>
<script type="text/javascript">
  var _sf_async_config = { uid: 64566, domain: 'elfagr.org', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagronline.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>

<h1 class="hidden"> </h1>
<nav id="menu-right" class="mmenu-mobile">
<ul id="panel-menu">
<li><a href="/list/1122" id="c1122">سينما</a></li>
<li><a href="/list/1123" id="c1123">دراما</a></li>
<li><a href="/list/1124" id="c1124">مزيكا</a></li>
<li><a href="/list/1125" id="c1125">مشاهير</a></li>
<li><a href="/list/1126" id="c1126">منوعات</a></li>
<li><a href="/list/1127" id="c1127">صور</a></li>
<li><a href="/list/1128" id="c1128">فيديوهات</a></li>
<li><a href="/list/1129" id="c1129">نجوم بوليوود</a></li>
<li><a href="/list/1271" id="c1271">سوشيال ميديا</a></li>
<li><a href="/list/1131" id="c1131">تلفزيون الفجر</a></li>
<li><a href="/list/1132" id="c1132">مقالات</a></li>
<li><a href="/list/1133" id="c1133">ثقافة</a></li>
<li><a href="/list/1134" id="c1134">ماسبيرو وفضائيات</a></li>
<li><a href="/list/1135" id="c1135">مجتمع</a></li>
<li><a href="/list/1136" id="c1136">ذكريات الفن الجميل</a></li>
<li><a href="/list/1183" id="c1183">بروفايل النجوم </a></li>
<li><a href="/list/1339" id="c1339">مهرجانات</a></li>
<li><a href="/list/1130" id="c1130">مسرح</a></li>
</ul>
</nav>
<div id="page">
<header>
<div class="top">
<div class="container">
<div class="breaking-news-ticker cb" id="newsTicker2">
<div class="name"> <i class="flash-icon"></i> عاجل </div>
<div class="bn-news">
<ul>
<li> <a href="/4299634">حقيقة مفاوضات بيراميدز مع الزمالك لضم الفيراري</a></li>
<li> <a href="/4299632">بايرن ميونخ يخطط لضم نجم تشيلسي</a></li>
<li> <a href="/4299682">"إياتا": تعافي قطاع الطيران يلوح في الأفق</a></li>
<li> <a href="/4299666">تعليق ساخر من هنا الزاهد على تعطل مواقع التواصل الاجتماعي</a></li>
<li> <a href="/4299685">عادل عبدالمنعم يكشف السبب المرجح لعطل خدمات "الفيسبوك والواتساب"</a></li>
<li> <a href="/4299683">10 أقراص بالفم.. تعرف على تفاصيل دواء "كورونا" الجديد (فيديو)</a></li>
<li> <a href="/4299684">23 إصابة جديدة بكورونا في موريتانيا</a></li>
<li> <a href="/4299680">تعاون بين "الإمارات للتنمية" و"أبوظبي للصادرات" لدعم حلول التمويل المبتكرة للشركات الوطنية</a></li>
<li> <a href="/4299686">طريقة فتح فيس بوك وواتس آب في مصر</a></li>
<li> <a href="/4299681">هل الفيسبوك سيختفي؟.. مستشار أكاديمي يكشف الحقيقة</a></li>
</ul>
</div>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/elfagrjournal" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
</div>
<div class="md">
<div class="container">
<div class="logo-right">
<a class="logo" href="/list/37"><img class="logo" src="/themes/fagr/png/logo-art10.gif" alt="logo" /></a>
</div>
<div class="adv728 plc hidden-xs">
<div class="cont">
<center>
<img src="/adview/426$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="8544647232" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
</div>
</div>
</div>
<div class="stick">
<nav class="navbar navbar-expand-xl      ">
<div class="container">
<a data-toggle="collapse" href="#search-mobile" class="navbar-brand   btn  btn-primary btn-border"><i class="fa fa-search"></i></a>
<a class="navbar-brand" href="/list/37"><img class="logo" src="/themes/fagr/png/logo-art10.gif" alt="logo" < a>
<a href="#menu-right" class=" navbar-brand mmenu-toggle btn  btn-primary btn-border"><i class="fa fa-bars"></i></a>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active"> <a class="nav-link" href="/list/37">الرئيسية</a></li>
<li class=" nav-item  c1122"><a class="nav-link" href="/list/1122">سينما</a></li>
<li class=" nav-item  c1123"><a class="nav-link" href="/list/1123">دراما</a></li>
<li class=" nav-item  c1124"><a class="nav-link" href="/list/1124">مزيكا</a></li>
<li class=" nav-item  c1125"><a class="nav-link" href="/list/1125">مشاهير</a></li>
<li class=" nav-item  c1126"><a class="nav-link" href="/list/1126">منوعات</a></li>
<li class=" nav-item  c1127"><a class="nav-link" href="/list/1127">صور</a></li>
<li class=" nav-item  c1128"><a class="nav-link" href="/list/1128">فيديوهات</a></li>
<li class=" nav-item  c1129"><a class="nav-link" href="/list/1129">نجوم بوليوود</a></li>
<li class="nav-item    "> <a class="nav-link  mmenu-toggle  " href="#menu-right">
<span class="fa fa-align-right"></span> الأقسام</a> </li>
<div class="search">
<form class="form-inline  my-lg-0" action="/list.aspx">
<input name="w" class="form-control mr-sm-2" type="search" placeholder="البحث..." aria-label="Search">
<button class="btn btn-outline-success my-2 my-sm-0" type="submit"><span class="fa fa-search"></span></button>
</form>
</div>
</ul>
</div>
</div>
</nav>
<div id="search-mobile" class="collapse" style="">
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-8">
<form class="card card-sm" action="/list.aspx">
<div class="card-body row no-gutters align-items-center">
<div class="col-auto">
<i class="fa fa-search h4 text-body"></i>
</div>

<div class="col">
<input name="w" class="form-control   form-control-borderless" type="search" placeholder="كلمة البحث">
</div>

<div class="col-auto">
<button class="btn  btn-primary" type="submit">بحث</button>
</div>

</div>
</form>
</div>

</div>
</div>
</div>
</header>
<div class="sponser-stick" style="height: 0;">
<div class="container " style="height: 0;">
<div class="sponser left"> <img src="/adview/428$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="sponser right"> <img src="/adview/509$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
<main>
<div id="readwrapper" style="display: none">
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299613">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/613.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يحدد شرطا وحيدا لحسم صفقة المايسترو
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299664">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/664.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> حبس شخص 15 يوما لاستدارجه شقيقته لصديقه لتصويرها عارية واغتصابها في الدقهلية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و نصف</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299394">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/394.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - الكشف عن موعد مباراة الأهلي وبيراميدز في كأس مصر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 9 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299210">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/210.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> شوبير يتهم وائل جمعة بالكذب ويوجه رسالة نارية إلى كيروش
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299438">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/438.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> تصريح مهم من وزير التعليم بشأن حضور الطلاب في المدارس
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 8 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299625">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/625.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بالأسماء.. 15 لاعباً رحلوا عن الأهلي هذا الصيف
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299628">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/628.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. ممدوح عباس يحسم موقفه من الترشح لرئاسة الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299505">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/505.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. تطورات تجديد عقد بن شرقي مع الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299595">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/595.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> محامي الزمالك يكشف آخر تطورات قضية كهربا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4298401">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/8/200x113o/401.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> رضا عبد العال يصدم عبد الله السعيد بتصريح مثير
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299645">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/645.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يحسم مصير كهربا في الموسم الجديد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و نصف</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299575">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/575.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> ثنائي جديد في الطريق.. أخر تطورات صفقات الأهلي الأخيرة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299630">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/630.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> صفقة نارية في الطريق إلى ريال مدريد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299637">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/637.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> تصريحات جديدة من إثيوبيا بخصوص سد النهضة وصمت الوحوش من مصر والسودان
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 28 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299038">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/38.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عمرو أديب يفجر مفاجأة بشأن إعصار شاهين ومصر.. والسعودية تحذر بشدة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299079">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/79.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. ميدو يفجر قنبلة موقوتة عن مستقبل صلاح مع ليفربول
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 22 ساعة</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
</div>
<script type="text/javascript">
       /* function rwp() {
            var rw = $('#readwrapper');
            var plc = $('#prefootplc');
            if ($(window).width() < 480) {
                //rw.css({ 'top': plc.offset().top + 'px', 'position': 'absolute', 'left': plc.offset().left + 'px' });
                //plc.height(rw.height());
                rw.css({ 'display': 'none' });
                plc.height('0px');
            } else {
                //rw.css({ 'position': 'static' });
                rw.css({ 'display': '' });
                plc.height('0px');
            }
        }

        $(window).resize(rwp);
        $(document).ready(function () { rwp(); setTimeout(rwp, 1000); })*/
</script>
<div class="container">
<div class="row">
<div class=" col-lg-8 right-col">
<article>
<div class=" d-none  d-lg-block " style="float: right; width: 100%; margin:20px 0; text-align:center;">
</div>
<script type="text/javascript" src="/scripts/player.js"></script>
<style>

    .adplace {
        float: right;
        width: 100%;
        margin: 20px 0;
    }
    .news-post .post-writer.lg .img-cont {
        border-radius:50%;
        overflow:hidden;
        height:100px;
        width:100px;
    }
    .primary-title {
        float: right;
        width:100%;
    }
   .paragraph-list > div , .paragraph-list > span , .paragraph-list > p , .paragraph-list h3   {
       font-family: sans-serif !important;
       line-height:1.8 !important  ;
       font-size: 18px !important;
       height: auto !important;
       margin: 0 !important;
       font-weight:bold !important;
   }
    .show .img-main .img-caption {
        width: 100%;
        text-align: center;
            background-color: rgba(0, 0, 0,0.7);
    }

    @media (min-width: 768px){
        .show .img-main .img-caption {
            width: 80%;
            right:10%;
        }

       .show .show-title .txt-block .time {
                float: left;
    width: auto;
    clear: initial;
    line-height: 20px;
    padding: 3px 10px;
    margin: 10px 0;
        }
    }

</style>
<script type="text/javascript">
        $(document).ready(function () {
            var ad = $("#mobA");

            var target = $(".ni-content > div:nth-child(3) ");

            ad.insertAfter(target);

            ad.css("display", "block");
           
        });

    </script>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/"><i class=""></i> <span class="fa fa-home"></span> </a></li>
<li class="breadcrumb-item"><a href="/list/37"> <span> الفجر الفني</span> </a></li>
<li class="breadcrumb-item">
<a href="/list/1271"><span> سوشيال ميديا</span> </a></li>
<li class="breadcrumb-item">
<a href="#"> الفجر الفني </a>
</li>
</ol>
</nav>
<div class="block   news-post">
<div class="show-title">
<div class="adplace" style="float: right; width: 100%; text-align: center; margin:20px 0;"> <center> <img src="/adview/480$7cview" rel="nofollow" style="display:none" /><div class="ad">

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<div id="elfagronline_midb">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="7436031164"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</center>

</div> </center></div>
<h1 class="primary-title">"لازم تراجعو نفسكو".. سمية الخشاب تسخر من تعطل مواقع التواصل الاجتماعي</h1>
<div class="post-info">
<div class="time"> <span class="fa fa-clock-o"></span> الإثنين 04/أكتوبر/2021 - 10:17 م </div>
</div>
<div class="adplace" style="float: right; width: 100%; text-align: center;"><center></center></div>
</div>

<div class="main-img normal-ratio" style="float: right;width: 100%;">
<img class="lazy" data-src="/upload/photo/news/429/9/600x338o/663.jpg?q=1" src="/images/no.jpg" alt="سمية الخشاب" />
<div class="caption">
سمية الخشاب
</div>
</div>

<div class="post-info">
<div class="post-writer">
<span class="fa fa-pencil"></span>
مي مرسي
</div>
<div class="share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<div class="adfull">
<div class="cont">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-8212">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-8212",
                            element: "sp-wi-8212"
                        });
                    </script>
</div>
</div>
</div>

<div class="adplace"></div>

<img src="/adview/377$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="6979491107"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="adv728"></div>

<div class="adv728"></div>
<div class="post-cont">
<div class="paragraph-list" id="start" style="display:block;">
<div id="mobA" style="display:none;  width: 100%; text-align: center;"></div>
<div class="ni-content paragrah-list">
علقت الفنانة سمية الخشاب، على تعطل مواقع التواصل الاجتماعي، وذلك من خلال تغريدة لها عبر حسابها على موقع التواصل الاجتماعي "تويتر".<br><br>وكتبت "الخشاب" قائله: "أظن بعد العطل اللي في كل السوشيال ميديا ده لازم كل واحد يراجع نفسه، ويعرف أن السوشيال ميديا دي "عالم افتراضي".<br><br>كما طرحت سؤال على الجمهور قائله: "كام واحد اتصل بيكو؟".<br><br>وتعطلت مواقع التواصل الاجتماعي بشكل مفاجئ، وهم "فيسبوك"،"إنستجرام"،"واتساب"،"مسنجر"، مما آثار الجدل حول السبب في ذلك وأسرع الكثير من رواد مواقع التواصل الاجتماعي إلى "تويتر" للتواصل حيث اعتاد الجميع على الإنشغال بهذه المواقع.
</div>
</div>
<div class="adplace"></div>
<div class="adplace"></div>
</div>
<div class="block">
<div class="cont">
</div>
</div>
<div class="adplace"></div>
<div class="block">
<div class="title">
<a>
<h2>
الكلمات المفتاحية
</h2>
</a>
</div>

<div class="cont post-tags" style="    clear: both;">
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%b3%d9%85%d9%8a%d8%a9+%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8&kw=18989" target="_blank">سمية الخشاب</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%aa%d8%b9%d8%b7%d9%84+%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%82%d8%b9&kw=808312" target="_blank">تعطل المواقع</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d9%84%d9%81%d8%ac%d8%b1&kw=22409" target="_blank">الفجر</a>
<a class="btn btn-primary btn-sm" style="margin:5px 10px" href="/list.aspx?kwn=%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1+%d8%a7%d9%84%d9%81%d8%ac%d8%b1+%d8%a7%d9%84%d9%81%d9%86%d9%8a&kw=204650" target="_blank">اخبار الفجر الفني</a>
</div>
</div>
<div class="foot-share">
 <div class="addthis_inline_share_toolbox"></div>
</div>
<div class="block"> 
<div class="adplace"> <img src="/adview/482$7cview" rel="nofollow" style="display:none" /><div class="ad">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-8213">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-8213",
                            element: "sp-wi-8213"
                        });
                    </script>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="1631643168" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="block">
<div class="title">
<a>
<h2> أخبار تهمك </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299628">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/628.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. ممدوح عباس يحسم موقفه من الترشح لرئاسة الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299645">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/645.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يحسم مصير كهربا في الموسم الجديد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و نصف</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299505">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/505.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. تطورات تجديد عقد بن شرقي مع الزمالك
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 7 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299438">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/438.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> تصريح مهم من وزير التعليم بشأن حضور الطلاب في المدارس
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 8 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299637">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/637.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> تصريحات جديدة من إثيوبيا بخصوص سد النهضة وصمت الوحوش من مصر والسودان
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين و 28 دقيقة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299664">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/664.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> حبس شخص 15 يوما لاستدارجه شقيقته لصديقه لتصويرها عارية واغتصابها في الدقهلية
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة و نصف</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299595">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/595.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> محامي الزمالك يكشف آخر تطورات قضية كهربا
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4298401">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/8/200x113o/401.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> رضا عبد العال يصدم عبد الله السعيد بتصريح مثير
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يومين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299575">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/575.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> ثنائي جديد في الطريق.. أخر تطورات صفقات الأهلي الأخيرة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 4 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299038">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/38.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عمرو أديب يفجر مفاجأة بشأن إعصار شاهين ومصر.. والسعودية تحذر بشدة
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ يوم</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299613">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/613.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الزمالك يحدد شرطا وحيدا لحسم صفقة المايسترو
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 3 ساعات</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299625">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/625.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بالأسماء.. 15 لاعباً رحلوا عن الأهلي هذا الصيف
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعتين</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299079">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/79.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. ميدو يفجر قنبلة موقوتة عن مستقبل صلاح مع ليفربول
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 22 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299630">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/630.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> صفقة نارية في الطريق إلى ريال مدريد
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299210">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/210.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> شوبير يتهم وائل جمعة بالكذب ويوجه رسالة نارية إلى كيروش
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 12 ساعة</div>
</div>
</a>
</div>
</div>
<div class="col-md-6">
<div class="item-li  ">
<a href="/4299394">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/429/9/200x113o/394.jpg?q=4" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل - الكشف عن موعد مباراة الأهلي وبيراميدز في كأس مصر
</h3>
<div class="time"><span class="fa fa-clock-o"></span> منذ حوالي 9 ساعات</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block">
<div class="title">
<a>
<h2> موضوعات متعلقة </h2>
</a>
</div>
<div class="cont">
<div class="row">
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3553102">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/355/3/200x113o/102.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> خبير معلومات يكشف أسباب العطل المفاجئ لـ"فيس بوك"
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3989221">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/398/9/200x113o/221.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> بخصوص ظاهرة التحرش.. سمية الخشاب توجه رسالة للفتيات
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/3996617">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/399/6/200x113o/617.jpg?q=3" alt="" />
</div>
<div class="txt-cont">
<h3> بالفيديو| حمو بيكا يتصدر التريند ويثير ضجة عبر السوشيال ميديا.. والسبب "باتون ساليه"!
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4141080">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/414/1/200x113o/80.jpg?q=2" alt="" />
</div>
<div class="txt-cont">
<h3> بعد غياب.. إطلالة جريئة تضع سمية الخشاب على صدارة جوجل
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4163291">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/416/3/200x113o/291.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> تعليق فكاهي من مصطفى شعبان على عطل مواقع التواصل الاجتماعي
</h3>
</div>
</a>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="item-card  ">
<a href="/4270131">
<div class="img-cont normal-ratio">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/news/427/0/200x113o/131.jpg?q=1" alt="" />
</div>
<div class="txt-cont">
<h3> أول تعليق من سمية الخشاب بعد إشارتها المثيرة للجدل
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="adplace"></div>
<div class="block news-cat comnts rel">
<div class="cont">
<div class="fb-comments" data-href="https://www.elfagr.org/4299663" data-width="100%" data-num-posts="10"></div>
</div>
</div>
<script type="text/javascript">
    var exps = [];
    var ids = [];
    var cid = 4299663;
</script>
<script type="text/javascript" src="/scripts/kw.js"></script>
<script type="text/javascript">
    $(document).ready(function () {
        setInterval(fixfb, 500);

      

    });

    function fixfb() {
        $('.face iframe,.face div,.face div').css('position', 'static');
    }
</script>
<script type="text/javascript">
    setInterval('rf(document.getElementById("fComm"))', '1500');


</script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6d6b4c11b27eec"></script>
</article>
</div>
<div class="col-lg-4 left-col stickySidebar">
<div class="theiaStickySidebar">
<div class="adv300"><center> </center></div>
<div class="adv300"><center><img src="/adview/513$7cview" rel="nofollow" style="display:none" /><div class="ad">
نتائج مباريات
<script src="https://widgets.365scores.com/main.js">
</script>
<div data-scores-container-id="widgets-samples" data-show-powered-by-button="true" data-widget-type="allScores" data-lang="ar" data-entity-type="league" data-entity-id="7,552,11,25,17,35,572,649,573,472,7016">
</div>

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="elfagronline_hpb">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/15918106/elfagronline_com/HPB', [300, 600], 'elfagronline_hpb').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('elfagronline_hpb');
    });
  </script>
</div>
</center>

</div> </center></div>
<style>
    .poll .img-cont {
        float: right;
        width: 100%; 

        border-bottom: 2px solid #d10606;
    }

      .poll .img-cont img {
          width: 100%;
          height: auto;
      }
</style>
<div class="block master_poll poll">
<div class="title">
<a>
<h2> تصويت </h2>
</a>
</div>
<div class="cont">
<div class="img-cont">
</div>
<div class="voteform" id="pnlResult" style=" display:none;">
<div class="form-group formq">
هل تري ان هناك كليات قمة وكليات قاع
</div>
<div class="opt ">
<p><label for="p6629">
<span class="fa fa-caret-left"></span>
نعم
<span class="pull-left">
54.6703%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="54.6703" aria-valuemin="0" aria-valuemax="100" style="width: 54.6703%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p6630">
<span class="fa fa-caret-left"></span>
لا
<span class="pull-left">
35.7143%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="35.7143" aria-valuemin="0" aria-valuemax="100" style="width: 35.7143%;">
</div>
</div>
</div>
<div class="opt ">
<p><label for="p6631">
<span class="fa fa-caret-left"></span>
لا اهتم
<span class="pull-left">
9.61539999999999%
</span>
</label></p>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="9.61539999999999" aria-valuemin="0" aria-valuemax="100" style="width: 9.61539999999999%;">
</div>
</div>
</div>
</div>
<form role="form" class="voteform" id="pnlForm">
<div class="form-group formq">
هل تري ان هناك كليات قمة وكليات قاع
</div>
<div class="form-group choices">
<div class="radio choice">
<label>
<input type="radio" name="poll878" id="p6629" selector=".master_poll" />
نعم </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll878" id="p6630" selector=".master_poll" />
لا </label>
</div>
<div class="radio choice">
<label>
<input type="radio" name="poll878" id="p6631" selector=".master_poll" />
لا اهتم </label>
</div>
</div>
<button type="button" class="btn btn-primary  btn-sm" id="btnVote">تصويت </button>
<button type="button" class="btn btn-primary btn-sm" id="btnResult">النتائج</button>
</form>
</div>
</div>
<script type="text/javascript">var poll_id = 878;

    $(document).ready(function(){
        try {
            dopoll(poll_id, 0, '.master_poll');
        } catch (ex) { }
    });

</script>
<script>

    $(document).ready(function () {
        //-52px -257px
        try {
            dopoll(poll_id, 0);
            $('.poll .choice label').css('cursor', 'pointer');
            $('.poll .choice input').each(function (i, o) {
                var hid = $(o).attr('id').substr(1);
                $(o).click(function () {
                    act_poll = hid;
                });
            });
        } catch (ex) { }

        $('#btnVote').click(function () {
            dopoll(0, act_poll);
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


        $('#btnResult').click(function () {
            $('#pnlResult').css('display', 'block');
            $('#pnlForm').css('display', 'none');

            return false;
        });


    });


    var poll_state = 0;
    var act_poll = 0;

    function dopoll(pid, hid) {
        try {

            if (poll_state == 0) {
                poll_state = 0;
                $('.poll .choice input:not(:checked)').css('visibility', 'hidden');
                $.ajax({
                    url: '/service/poll.aspx?pid=' + pid + '&hid=' + hid,
                    cache: false,
                    timeout: 20000,
                    error: function (jqXHR, textStatus, errorThrown) {
                    },
                    success: function (html) {
                        var c = parseInt(html);
                        $('.poll .choice input').css('visibility', '');
                        if (c > 0) {
                            $('#p' + c).prop('checked', true);
                            $('.poll .choice input:not(:checked)').attr('disabled', true);
                        } else {
                            poll_state = 0;
                        }
                    }
                });
            }
        } catch (ex) { }
    }


</script>
<div class="block nc3" ord="&top=8">
<div class="title">
<a href="/list.aspx?props=topstory"> <h2> الأكثر قراءة</h2> </a>
</div>
<div class="cont">
<div class="item-card">
<a href="/4299637">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/429/9/400x225o/637.jpg?q=3" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<div class="time d-none">
<span class="fa fa-clock-o"></span>
08:35 م
</div>
<h3>تصريحات جديدة من إثيوبيا بخصوص سد النهضة وصمت الوحوش من مصر والسودان</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4299630">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/429/9/200x113o/630.jpg" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> صفقة نارية في الطريق إلى ريال مدريد
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 10:00 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4299595">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/429/9/200x113o/595.jpg" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> محامي الزمالك يكشف آخر تطورات قضية كهربا
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 07:32 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4299645">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/429/9/200x113o/645.jpg" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> الأهلي يحسم مصير كهربا في الموسم الجديد
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 09:33 م</div>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4299625">
<div class="img-cont normal-ratio">
<img class="lazy" data-src="/upload/photo/news/429/9/200x113o/625.jpg" src="/images/no.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> بالأسماء.. 15 لاعباً رحلوا عن الأهلي هذا الصيف
</h3>
<div class="time d-none"><span class="fa fa-clock-o"></span> 08:59 م</div>
</div>
</a>
</div>
</div>
</div>
<div class="block  " ord="r=0">
<div class="title">
<a href="/list.aspx?r=0"><h2> مقالات وكتاب </h2> </a>
</div>
<div class="cont">
<div class="item-article  ">
<a href="/4291920">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/75.jpg" alt="  رشا سمير " />
</div>
<div class="txt-cont">
<div class="name"> رشا سمير </div>
<h3>
د. رشا سمير تكتب: مكتبة الأسكندرية وجه مصر الحضاري
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4286339">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/75.jpg" alt="  رشا سمير " />
</div>
<div class="txt-cont">
<div class="name"> رشا سمير </div>
<h3>
د. رشا سمير تكتب: لعنة المال والعيال!
</h3>
</div>
</a>
</div>
<div class="item-article  ">
<a href="/4286336">
<div class="img-cont resBox">
<img class="lazy" src="/images/no.jpg" data-src="/upload/photo/writers/0/0/70x70o/122.jpg" alt="  مصطفى عمار " />
</div>
<div class="txt-cont">
<div class="name"> مصطفى عمار </div>
<h3>
مصطفى عمار يكتب: هالة سرحان.. المرأة التي غيرت شكل الإعلام؟! (2)
</h3>
</div>
</a>
</div>
</div>
</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center></center</div>
<div class="adv300"><center><img src="/adview/534$7cview" rel="nofollow" style="display:none" /><div class="ad">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
<div id="static-ad-1" style="width: 360px; height: 300px;"></div>
<script>
        googletag.cmd.push(function() {
          // Ensure the first call to display comes after static ad slot
          // divs are defined.
          googletag.display(staticSlot);
        });
      </script>
</div>
</div></center</div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
<div class="adv300"></div>
</div>
</div>
</div>
</div>
<img rel="nofollow" alt="" src="/service/nc.aspx?id=4299663" style="display:none" />
<div class="d-none">
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=1621961948046677";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script>
</main>
<div id="prefootplc" class="container"></div>
<footer>
<div class="container">
<div class="logo-area">
<a class="logo" href="/"> <img src="/themes/fagr/png/elfagr-logo10.gif" alt="" /></a>
<div class="social">
<a class="fb" href="https://www.facebook.com/elfagrjournal" target="_blank"><span class="fa fa-facebook"></span></a>
<a class="tw" href="https://twitter.com/ElfagrNews" target="_blank"><span class="fa fa-twitter"></span></a>
<a class="yt" href="https://www.youtube.com/channel/UC8cY0vwqMMa8rYKczO0v8cQ" target="_blank"><span class="fa fa-youtube-play"></span></a>
<a class="rs" href="/rss.aspx" target="_blank"><span class="fa fa-rss"></span></a>
</div>
</div>
<div class="menu-area">
<div class="fnav">
<a href="/"> </a>
<a href="/list/39/egypt-news"> أخبار مصر</a>
<a href="/list/61/Dialogues">تقارير وحوارات</a>
<a href="/list/42/economy">الاقتصاد</a>
<a href="/list/44/world">عربي ودولي</a>
<a href="/list/57/talkshow">توك شو</a>
<a href="/list/53/govs">محافظات</a>
<a href="/list/45/accident">حوادث </a>
<a href="/list/40/photos">صور</a>
<a href="/list/41/videos">الفجر Tv</a>
<a href="/list/1138">سيارات</a>
<a href="/list/100/Zionist">العدو الصهيوني</a>
<a href="/list/37/fan">الفجر الفني</a>
<a href="/list/54/Horoscope">أبراج</a>
<a href="/list/55/comic">كاريكاتير</a>
<a href="/list/46/women">Lafemme</a>
<a href="/list/48/technology">تكنولوجى</a>
<a href="/list/49/article">مقالات الرأي</a>
<a href="/list/50/readers">ركن القراء</a>
<a href="/list/51/Varieties">منوعات</a>
<a href="/list/52/islamic">إسلاميات</a>
<a href="/list/58/students">طلاب وجامعات</a>
<a href="/list/62/weekly">العدد الأسبوعي</a>
<a href="/list/60/Coptic">أقباط وكنائس</a>
<a href="/list/1146/saudia">السعودية</a>
<a href="/list/1266">انفوجراف</a>
<a href="/list/56/chating">فضفضة</a>
<a href="/list/1285">بث مباشر</a>
<a href="/list/1289">تونس 365</a>
<a href="/list/38/sports">رياضة</a>
<a href="/list/1350">أولمبياد طوكيو</a>
</div>
</div>
</div>
<div class="fbtm">
<div class="container">
<div class="f-links"> <a href="/3945828"> ﺑﻴﺎﻥ اﻟﺨﺼﻮﺻﻴﺔ </a> . <a href="/3945830" title="ﻣﻦ ﻧﺤﻦ"> ﻣﻦ ﻧﺤﻦ </a> . <a href="/3945839" title="ﺇﺗﺼﻞ ﺑﻨﺎ"> ﺇﺗﺼﻞ ﺑﻨﺎ</a> .
<a href="/3945850"> أعلن معنا </a> </div>
<div class="copy"> © 2020 elfagr.com All Rights Reserved. | Powered By <a href="http://www.synceg.com" rel="dofollow" target="_blank" title="sync solutions "> <img src="/themes/new/images/sync.svg" alt="powered by sync solutionns" width="100px"> </a> </div>
</div>
</div>
</footer>
<script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.5.1/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
<script>
		
		 
	var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
    // ... more custom settings?
});
	
	
	 
	
	</script>
<script type="text/javascript">var _sel = 'c37', _subsel = 'c1271';</script>
<style>
        @media only screen and (min-width: 767px) {
            #adPop {
                display: none !important;
            }
        }
    </style>
<div id="adPop" style="display: none;position: fixed;padding: 5px;bottom: 2px;width: 100%;z-index:999999">
<div id="popin" style="width: 300px;margin: 0px auto;position: relative;">
<a href="javascript:;" onclick="$('#adPop').css('display','none');$('#adPop').html('');" style="position:absolute;top:-5px;right:-10px;z-index:99999"><img src="/fb/fancy_close.png" style="width: 50px;height: 50px;"></a>
<div id="popadin">
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        if ($('#popadin').children().length > 0) {
            $('#adPop').css({ display: 'block' });
        }
    });
</script>
<script async type="text/javascript" src="/scripts/main.js?r=11"></script>
<script>
	var cssm = window.innerWidth<=800 || navigator.userAgent.toLowerCase().match(/(ip(ad|hone|od)|android|blackberry|mini|windows\sce|palm)/);
	var ifrs = document.getElementsByTagName("iframe");
	for (var i=0;i<ifrs.length;i++)
		if ( ifrs[i].src.match(/vidyomani.com/) || ifrs[i].src.match(/youtu.be/)){
			if ( cssm ){
				ifrs[i].width=window.innerWidth<=320 ? 320 :'100%';
				var xh = window.innerWidth*0.7125;
				if ( xh<320 ) xh=320;
				ifrs[i].height=xh;
			}
		}
</script>
<div id="StickBot" class="StickAdMB">
<a class="DO" id="StickBotD" href="javascript:void(0);" style="display: inline;">
<svg style="fill:rgb(255, 255, 255);width: 15px;" id="Capa_4" enable-background="new 0 0 413.348 413.348" viewBox="0 0 413.348 413.348" xmlns="http://www.w3.org/2000/svg">
<path d="m413.348 24.354-24.354-24.354-182.32 182.32-182.32-182.32-24.354 24.354 182.32 182.32-182.32 182.32 24.354 24.354 182.32-182.32 182.32 182.32 24.354-24.354-182.32-182.32z">
</path>
</svg>
</a>
<a class="DO" id="StickBotU" href="javascript:void(0);" style="display: none;">
<svg version="1.1" style="fill:rgb(255, 255, 255);width: 15px;" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 490.523 490.523" xml:space="preserve">
<path style="fill:#FFC107;" d="M487.411,355.047L252.744,120.38c-4.165-4.164-10.917-4.164-15.083,0L2.994,355.047
	c-4.093,4.237-3.976,10.99,0.262,15.083c4.134,3.993,10.687,3.993,14.821,0l227.115-227.115l227.115,227.136
	c4.237,4.093,10.99,3.976,15.083-0.261c3.993-4.134,3.993-10.688,0-14.821L487.411,355.047z"></path>
<path d="M479.859,373.266c-2.831,0.005-5.548-1.115-7.552-3.115L245.192,143.015L18.077,370.151
	c-4.237,4.093-10.99,3.976-15.083-0.262c-3.993-4.134-3.993-10.687,0-14.821l234.667-234.667c4.165-4.164,10.917-4.164,15.083,0
	l234.667,234.667c4.159,4.172,4.148,10.926-0.024,15.085C485.388,372.146,482.681,373.265,479.859,373.266z"></path>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</a>
<div id="AniMeB" style="height: 125px;">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-8280">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-8280",
                            element: "sp-wi-8280"
                        });
                    </script>
</div>
</div>
</div>
<style>
        .StickAdMT {

            margin: 0px;
            padding: 0px;
            width: 100%;
            text-align: right;

            position: fixed;
            top: 0;
          right:0;
          left:0;
            z-index: 999999999;
        }

        @media(min-width: 786px) {
            .StickAdMT,   .StickAdMB  {
                display: none;
            }
        }

        .StickAdMT a.DO {
            display: none;
            overflow: hidden;
            background-color: #ffff;
            padding:5px 10px;
            float: left;
            margin-left: 83px;
            border-bottom-right-radius: 10px;
            border-bottom-left-radius: 10px;
            box-shadow: 0px 3px 6px 0px #00000024;
            fill: #d90429;
        }

        a.DO svg {
            fill: #d90429 !important;
        }

        .StickAdMT a.DO i {
            display: inline-block;
            height: 32px;
            width: 32px;
            background-color: rgba(255, 255, 255, 0.5);
            border-radius: 10px;
            overflow: hidden;
            fill: #d90429;
        }

        .StickAdMT #AniMeT {
            box-shadow: 0px 0px 10px rgba(0, 0, 0, 0.5);
            overflow: hidden;
            background: #fff;
        }

        .StickAdMB {
            margin: 0px;
            padding: 0px;
            width: 100%;
            text-align: left;
            background-color: rgba(255, 255, 255, 0);
            position: fixed;
            bottom: 0;
            z-index: 999999999;
        }

        .StickAdMB a.DO {
            display: none;
            overflow: hidden;

            background-color: #fff;
            padding: 5px 10px;
            border-top-right-radius: 10px;
            border-top-left-radius: 10px;
            box-shadow: -1px -1px 6px 0px #00000024;
            fill: #d90429;
        }

        .StickAdMB a.DO i {
            display: inline-block;
            height: 32px;
            width: 32px;
            background-color: rgba(255, 255, 255, 0.5);
            border-radius: 10px;
            overflow: hidden;
        }

        .StickAdMB #AniMeB {
            box-shadow: 0px 0px 10px rgba(0, 0, 0, 0.5);
            overflow: hidden;
            background-color: #fff;
        }
    </style>
<script>
    var ww = $(window).width();
    if (ww < 768) {
        var AdTimeout_B = null;

        $(function () {
            var hasBeenTrigged_B = false;
            function StickBotDAd() { $('#AniMeB').animate({ 'height': '0' }, 500); $('#StickBotD').hide(); $('#StickBotU').show(); }
            function StickBotUAd() { $('#AniMeB').animate({ 'height': '125' }, 500); $('#StickBotU').hide(); $('#StickBotD').show(); }
            clearTimeout(AdTimeout_B); AdTimeout_B = setTimeout(function () { StickBotDAd(); }, 100); hasBeenTrigged_B = false;

            $(window).scroll(function () {
                if ($(this).scrollTop() > 300) {
                    if (!hasBeenTrigged_B) { clearTimeout(AdTimeout_B); AdTimeout_B = setTimeout(function () { StickBotUAd(); }, 100); hasBeenTrigged_B = true; }

                } else {
                    clearTimeout(AdTimeout_B); AdTimeout_B = setTimeout(function () { StickBotDAd(); }, 100); hasBeenTrigged_B = false;
                }
            });
            $('#StickBotD').click(function () { event.preventDefault(); StickBotDAd(); });
            $('#StickBotU').click(function () { event.preventDefault(); StickBotUAd(); });


        });
    }
</script>
 <script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ef5e079e818335"></script>
</body>
</html>