
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<title>حالة الطقس غدا الخميس 10/3/2021 ودرجات الحرارة المتوقعة</title>
<meta property="og:title" content="حالة الطقس غدا الخميس 10 3 2021 ودرجات الحرارة المتوقعة" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.org/4399273" />
<meta property="og:image" content="https://www.elfagr.org/UploadCache/libfiles/466/8/600x338o/928.jpeg" />
<meta property="og:description" content=" حالة من عدم الاستقرار في درجات الحرارة بين الارتفاع والانخفاض تشهدها البلاد خلال الأيام الحالية، جعلت المواطنين يتساءلون عن حالة الطقس غدا ودرجات الحرارة المتوقعة، لتعلن هيئة الأرصاد الجوية أنه من المتوقع أن تنخفض درجات الحرارة غدا الخميس على كل الأنحاء، ليسود طقس معتدل الحرارة نهارا على القاهرة الكبرى" />
<meta itemprop="name" content="حالة الطقس غدا الخميس 10 3 2021 ودرجات الحرارة المتوقعة" />
<meta itemprop="description" content=" حالة من عدم الاستقرار في درجات الحرارة بين الارتفاع والانخفاض تشهدها البلاد خلال الأيام الحالية، جعلت المواطنين يتساءلون عن حالة الطقس غدا ودرجات الحرارة المتوقعة، لتعلن هيئة الأرصاد الجوية أنه من المتوقع أن تنخفض درجات الحرارة غدا الخميس على كل الأنحاء، ليسود طقس معتدل الحرارة نهارا على القاهرة الكبرى" />
<meta name="description" content=" حالة من عدم الاستقرار في درجات الحرارة بين الارتفاع والانخفاض تشهدها البلاد خلال الأيام الحالية، جعلت المواطنين يتساءلون عن حالة الطقس غدا ودرجات الحرارة المتوقعة، لتعلن هيئة الأرصاد الجوية أنه من المتوقع أن تنخفض درجات الحرارة غدا الخميس على كل الأنحاء، ليسود طقس معتدل الحرارة نهارا على القاهرة الكبرى" />
<meta itemprop="image" content="https://www.elfagr.org/UploadCache/libfiles/466/8/600x338o/928.jpeg" />
<meta property="article:section" content="منوعات" />
<meta property="article:published_time" content="2022-03-09T18:12:43Z" />
<meta property="article:modified_time" content="2022-03-09T18:12:43Z" />
<meta property="og:updated_time" content="2022-03-09T18:12:43Z" />
<link rel="canonical" href="https://www.elfagr.org/4399273" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                    "itemListElement": [{
                        "@type": "ListItem",
                        "position": 1,
                        "name": " بوابة الفجر",
                        "item": "https://www.elfagr.org/"
                    }, {
                        "@type": "ListItem",
                        "position": 2,
                            "name": "منوعات - بوابة الفجر",
                            "item": "https://www.elfagr.org/category/51"
                    }, {
                        "@type": "ListItem",
                        "position": 3,
                            "name": "حالة الطقس غدا الخميس 10/3/2021 ودرجات الحرارة المتوقعة",
                            "item":  "https://www.elfagr.org/4399273"
                    }]
        }
    </script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elfagr.org/4399273"
  },
  "headline": "حالة الطقس غدا الخميس 10 3 2021 ودرجات الحرارة المتوقعة",
  "description": " حالة من عدم الاستقرار في درجات الحرارة بين الارتفاع والانخفاض تشهدها البلاد خلال الأيام الحالية، جعلت المواطنين يتساءلون عن حالة الطقس غدا ودرجات الحرارة المتوقعة، لتعلن هيئة الأرصاد الجوية أنه من المتوقع أن تنخفض درجات الحرارة غدا الخميس على كل الأنحاء، ليسود طقس معتدل الحرارة نهارا على القاهرة الكبرى",
  "image": "https://www.elfagr.org/UploadCache/libfiles/466/8/600x338o/928.jpeg",  
  "author": {
    "@type": "Organization",
    "name": "بوابة الفجر"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "بوابة الفجر" ,
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elfagr.org/themes/fagr/assets/images/logo.gif"
    } 
  },
  "datePublished": "2022-03-09T18:12:43Z",
  "dateModified": "2022-03-09T18:12:43Z"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preconnect" href="https://cdn.fuseplatform.net/" crossorigin="">
<link rel="preconnect" href="https://cdn.speakol.com/" crossorigin="">
<link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin="">
<link rel="preload" href="/themes/fagr/assets/css/critical.css?r=1.6" as="style">
<link rel="preload" href="/themes/fagr/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/fagr/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/fagr/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/fagr/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/fagr/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/fagr/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/fagr/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/fagr/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/fagr/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/fagr/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/fagr/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/fagr/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/fagr/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/fagr/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/fagr/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/fagr/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="fb:app_id" content="" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@fagr24_">
<link rel="stylesheet" href="/themes/fagr/assets/css/critical.css?1.6" media="all">
<script type="text/javascript" src="/themes/fagr/assets/js/lazysizes.min.js" async></script>
<link rel="stylesheet" href="/themes/fagr/assets/css/swiper-bundle.min.css" media="all" />
<script type="text/javascript" src="/themes/fagr/assets/js/swiper-bundle-min.js"></script>
<style>
        html{
              -webkit-box-sizing: border-box;
  box-sizing: border-box;
  text-rendering: optimizeLegibility;
  -webkit-font-smoothing: antialiased;
  -webkit-tap-highlight-color: transparent;
  -ms-text-size-adjust: 100%;
  -webkit-text-size-adjust: 100%;
  -webkit-font-smoothing: antialiased;
  -moz-osx-font-smoothing: grayscale;
        }

        html {
  --scrollbarBG: #CFD8DC;
  --thumbBG: #90A4AE;
}

                /* width */
        ::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

        /* Track */
        ::-webkit-scrollbar-track {
            background: #f1f1f1;
        }

        /* Handle */
        ::-webkit-scrollbar-thumb {
            background: #02c0f3;
        }

            /* Handle on hover */
            ::-webkit-scrollbar-thumb:hover {
                background: #555;
            }


body::-webkit-scrollbar {
  width: 11px;
}
body {
  scrollbar-width: thin;
  scrollbar-color: var(--thumbBG) var(--scrollbarBG);
}
 ::-webkit-scrollbar-track , .menu-list::-webkit-scrollbar-track{
  background: var(--scrollbarBG);
}
 ::-webkit-scrollbar-thumb .menu-list::-webkit-scrollbar-thumb{
  background-color: var(--thumbBG) ;
  border-radius: 6px;
  border: 3px solid var(--scrollbarBG);
}

 @media (min-width: 1200px){
footer .fnav.main {
    width: calc(100% - 70px);
}
}


 .fnav a:hover{
     text-decoration-line:underline;
      color:#02c0f3;
 }
  .fcontact {
      color:#02c0f3;
  }
 .fcontact a {
     color:#fff; 
     white-space:nowrap;
 }
.nav-side-menu .menu-list .nav .nav-item a {
  
    font-size: 1.2rem;
    padding: 0 10px 9px 0;
    
    line-height: 32px;
}
        .swiper-container-initialized{
            display:block !important;
        }
        @media(min-width: 1200px){
            header   .container{
                 width:100%;
                max-width: 1300px !important;
        }
        }
      
        @media(max-width: 575px){
            .row{
                float: right;
                width: 100%;
                max-width:100%;
                margin:0;
                padding:0
            }

            .row .col {
                padding:0;
                margin:0;
            }
        }

     .topstory .item-bg .txt-cont h3 {
        height:auto !important;
        max-height: none !important;
     }
        .adfull img {
              content-visibility: auto;
        }
        footer{
            visibility-content: auto;
        }
        .nav-stick {
            float: right;
            width: 100%;
            
        }

       .social{
           flex-wrap:wrap;
       }
        .adfull{
            background:transparent;
        }
         .nav-stick>span{
             width: 100% !important;
             max-width: 100% !important;
             min-width: 100% !important;
              
         }
        header span {
            max-width: 100% !important;
        }
        .adfull{
            overflow:hidden;
        }
        .stick .sponser {
            background:transparent !important;
        }
        @media (min-width: 1300px){
            .container .left-col {
    width: 356px;
}

              .container .right-col {
  width: calc(100% - 356px);
}
        }
        @media (min-width: 1200px){
            header .md .left-area {
    width: calc(100% - 539px);
}
}

            @media(min-width: 1300px){
    header .md   .logo-area    .admin{
                    width: 170px;
                }

            header .md    .admin .title {
                        color: #000;
    font-size: 18px;
                }

            header .md   .admin .name {
                        font-size: 24px;
                }
            
      }

    </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24442537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24442537-1');
</script>
<script type="451e06e947f10eaff794ca74-text/javascript">
    _atrk_opts = { atrk_acct: "lKe+p1Fx9f207i", domain: "elfagronline.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lKe+p1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script><meta name="msvalidate.01" content="2908E5F68BDDA79ACD89E0F4EEAFBCA3" />
</head>
<body class="rtl">
<script type="text/javascript" src="https://tpx.tesseradigital.com/dist/bundle.js" async="true"></script>
<header>
<div class="container">
<style>
    .bc {
        display:none;

    }
    @media(min-width: 1200px){
      .bc{
          display:block;
      }
    }
</style>
<div class="bc" id="breaking" style="z-index:1 !important;">
<div class="title"> عاجل </div>
<div class="cont">
<div class="marquee3k" data-speed="1.25" data-reverse="R To L" data-pausable="true" dir="ltr">
<div>
<a href="/4358903">
اليونان: أنفقنا أكثر من 300 مليون يورو على اختبارات الكشف "كورونا"
</a>
<a href="/4399274">
الوداد يخوض مرانه الأول على الملعب الفرعي لاستاد الدفاع الجوي
</a>
<a href="/4399273">
حالة الطقس غدا الخميس 10/3/2021 ودرجات الحرارة المتوقعة
</a>
<a href="/4399272">
نجم الأهلي يعود بعد أسبوعين للتدريبات الجماعية
</a>
<a href="/4399271">
موعد مباراة ريال مدريد القادمة في الدوري الإسباني والقناة الناقلة
</a>
</div>
</div>
</div>
</div>
<script src="/themes/fagr/assets/js/marquee3k.min.js"></script>
<script>
    Marquee3k.init({
        selector: 'marquee3k', // define a custom classname
    });

    window.onresize = function() {
        Marquee3k.refreshAll();
    };

    function hideBN() {

        var bn = document.getElementById('breaking');

        bn.style.display = 'none';


    }
    if (window.innerWidth < 960) {
        hideBN()
    }
   
</script>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="بوابة الفجر" style="position:relative">
<img class="dark-logo" src="/themes/fagr/assets/images/logo.gif" width="320" height="113" alt="بوابة الفجر">
</a>
</div>
<div class="left-area">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="9319548138"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
</div>
<div class="nav-stick">
<div id="navbar" data-sticky-class="sticky" data-sticky-wrap="true">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#right-align" />
</svg>
</a>
<a href="/" class="logo" title="بوابة الفجر" style="position:relative;">
<img src="/themes/fagr/assets/images/logo.gif" width="168" height="50" loading="lazy" alt="بوابة الفجر">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="بوابة الفجر">
<img src="/themes/fagr/assets/images/logo.gif" loading="lazy">
</a>
</div>
<ul class="navbar-nav">
<li class="nav-item ">
<a href="/" class="nav-link" title=" بوابة الفجر ">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#home" />
</svg>
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/39">أخبار مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/61">تقارير وحوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">الاقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">الفجر الفني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/38">الفجر الرياضي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/44">عربي ودولي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/57">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" data-pushbar-target="menu" title="menu" rel="noreferrer noopener"> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
</li>
</ul>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsEg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/Elfagrnewseg" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/c/ElFagrNewsTV" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/elfagrnews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="scroll-wrapper-mobile">
<ul class="navbar-nav">
<li class="nav-item  ">
<a href="/" class="nav-link" title=" بوابة الفجر ">
الرئيسية
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/39">أخبار مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/61">تقارير وحوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">الاقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">الفجر الفني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/38">الفجر الرياضي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/44">عربي ودولي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/57">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/53">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/45">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/40">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/41">الفجر Tv</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/46">Lafemme</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/48">تكنولوجى</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1138">سيارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/49">مقالات الرأي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/50">ركن القراء</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/51">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/52">إسلاميات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/54">أبراج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/55">كاريكاتير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/56">فضفضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/58">طلاب وجامعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/60">أقباط وكنائس</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/62">العدد الأسبوعي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/100">العدو الصهيوني</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="/category/1146">السعودية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1266">انفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1285">بث مباشر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1289">تونس 365</a>
</li>
<li class="nav-item menu ">
<a href="#" class="nav-link" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
</li>
</ul>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%; z-index: 33;">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
</div>
</div>
<link rel="preload" href="/themes/fagr/assets/css/article.css?r=1.4" as="style">
<link rel="stylesheet" href="/themes/fagr/assets/css/article.css?r=1.4" media="all">
<style>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</style>
<main>
<div id="fb-root"></div>
<div class="container">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://www.elfagr.org/" title="بوابة الفجر">الرئيسية</a></li>
<li class="breadcrumb-item active" aria-current="page"><a href="https://www.elfagr.org/category/51" title="منوعات">منوعات</a></li>
</ol>
</nav>
<div class="row">
<div class="col-lg-8 right-col">
<div class="block news-article">
<article class="cont">
<h1>حالة الطقس غدا الخميس 10/3/2021 ودرجات الحرارة المتوقعة</h1>
<style>
               .info{
                   float: right;
                   width: 100%;
                   line-height:20px;
                   font-size:14px;

               }
               .info  a.catt {
                   display:inline-block;
                   border:1px solid #dcdcdc;
                   padding:3px 5px;
                       margin: 3px;
               }
               .info  a.catt .icon, .info .item .icon{
                   width:10px;
                   height:10px;
                    fill:#02C0F3;

               }
               .info  a.catt h2{
                   font-size:14px;
                   color:#02C0F3;
               }
               .info .item {
                   display:inline-block;
                   border:1px solid #dcdcdc;
                   padding:3px 5px;
                       margin: 3px;
               }

               .share-top{
                   border-radius:0;
                   border:1px solid #dcdcdc;
               }
               .share-top .post-share{
                   border:0 !important;
               }
               article.cont .publish{
                   float:left;
                   width:auto;
               }

               .info .author {
                   border:1px solid #dcdcdc !important;
                       border: 0 !important;
    line-height: 20px !important;
    margin: 3px;
               }

            article.cont .share-top .post-share .mobile-native   {    min-width: 32px;
    line-height: 15px !important}
           </style>
<div class="info">
<a href="/category/51" class="catt" title="منوعات"><h2>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#back"></use>
</svg>
منوعات</h2></a>
<div class='item'>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#clock"></use>
</svg>
<time> الأربعاء 09/مارس/2022 - 06:12 م
<span style="display:none"> 3/9/2022 6:12:43 PM </span>
</time>
</div>
<div class="author" rel="author">
</div>
</div>
<div class="publish">
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#share-button" />
</svg>
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4399273" class="mobile-native " style="line-height: 26px !important;" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<span> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#printer" />
</svg>
</span>
</a>
</div>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" srcset="
    /UploadCache/libfiles/466/8/400x225o/928.jpeg 320w,
    /UploadCache/libfiles/466/8/600x338o/928.jpeg 720w,
 " sizes="100vw" alt="حالة الطقس غدا" />
<figcaption class="brief">
حالة الطقس غدا
</figcaption>
</figure>
<div class="a280">
</div>
<div class="adfull m"><div class="cont">

<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<div id="elfagronline_midb">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="7436031164"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div></div>
<div class="paragraph-list">
<p>حالة من عدم الاستقرار في درجات الحرارة بين الارتفاع والانخفاض تشهدها البلاد خلال الأيام الحالية، جعلت المواطنين يتساءلون عن حالة الطقس غدا ودرجات الحرارة المتوقعة، لتعلن هيئة الأرصاد الجوية أنه من المتوقع أن تنخفض درجات الحرارة غدا الخميس على كل الأنحاء، ليسود طقس معتدل الحرارة نهارا على القاهرة الكبرى والوجه البحري والسواحل الشرقية وشمال الصعيد، مائل للبرودة على السواحل الغربية، دافء على جنوب سيناء وجنوب الصعيد.</p><h2><span style="color:hsl(0، 75%، 60%);"><strong>حالة الطقس غدا ودرجات الحرارة المتوقعة</strong></span></h2><p>وأوضحت هيئة الأرصاد الجوية في بيان لها منذ قليل، تفاصيل حالة الطقس غدا ودرجات الحرارة المتوقعة، إذ أنه من المتوقع أن تكون هناك أمطار خفيفة إلى متوسطة بنسبة تتراوح بين 30 إلى 40 % تقريبا على مناطق من السواحل الشمالية وشمال الوجه البحري قد تمتد خفيفة مساء إلى مناطق من جنوب الوجه البحري والقاهرة الكبرى بنسبة حدوث 20% على فترات متقطعة.</p><p>وبالنسبة لنشاط الرياح فمن المتوقع أن تنشط الرياح على مناطق من القاهرة الكبرى والوجه البحري والسواحل الشمالية وسيناء وجنوب البلاد، قد تكون مثيرة للرمال والأتربة على المناطق المكشوفة على فترات متقطعة.</p><p>وبالنسبة لـ حالة الطقس ودرجات الحرارة المتوقعة غدا، فجاءت كالتالي:</p><p><span style="color:hsl(240، 75%، 60%);"><strong>درجات الحرارة المتوقعة غدا الخميس</strong></span></p><p>- القاهرة الكبرى: العظمى 19 والصغرى 10.</p><p>- محافظات الوجه البحري: العظمى 19 والصغرى 10.</p><p>- السواحل الشمالية الغربية: العظمى 17 والصغرى 12.</p><p>- محافظة جنوب سيناء: العظمى 23 والصغرى 15.</p><p>- محافظات شمال الصعيد: العظمى 20 والصغرى 09.</p><p>- محافظات جنوب الصعيد: العظمى 28 والصغرى 12.</p><h3><span style="color:hsl(240، 75%، 60%);">درجات الحرارة المتوقعة يوم الجمعة</span></h3><p>- القاهرة الكبرى: العظمى 17 والصغرى 8.</p><p>- محافظات الوجه البحري: العظمى 16 والصغرى 10.</p><p>- السواحل الشمالية الغربية: العظمى 16 والصغرى 10.</p><p>- محافظة جنوب سيناء: العظمى 23 والصغرى 15.</p><p>- محافظات شمال الصعيد: العظمى 18 والصغرى 08.</p><p>- محافظات جنوب الصعيد: العظمى 22 والصغرى 10.</p>
</div>
<div class="share-top">
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#share-button" />
</svg>
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4399273" class="mobile-native " style="line-height: 26px !important;" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<span> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#printer" />
</svg>
</span>
</a>
</div>
</div>
</div>
<div class="keywords">
</div>
</article>
</div>
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="7188740280" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div class="col-lg-4 left-col">
<div class="adfull m"><div class="cont">
<a href="http://fiat.com.eg/landing-page/" target="_blank">
<img src="/Upload/ads/0/0/22.jpeg" width="350" height="250" alt="ads" loading="lazy" />
</a>
</div></div>
<div class="adfull m"><div class="cont">
<a href="https://te.eg/sl/WEBonus" target="_blank">
<img src="/Upload/ads/0/0/23.jpeg" width="350" height="250" alt="ads" loading="lazy" />
</a>
</div></div>
<div class="adfull"><div class="cont">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="6979491107"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script src="https://widgets.365scores.com/main.js">
</script>
<div data-scores-container-id="widgets-samples" data-show-powered-by-button="true" data-widget-type="allScores" data-lang="ar" data-entity-type="league" data-entity-id="7,552,11,25,17,35,572,649,573,472,7016">
</div>

<center>
<div style="
text-align: center;
font-size:10px;
display: block;
margin: -5px 0;
padding-top:4px;
">
<span style="color: #666666;height: 23px;display: inline-block;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="elfagronline_hpb">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/15918106/elfagronline_com/HPB', [300, 600], 'elfagronline_hpb').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('elfagronline_hpb');
    });
  </script>
</div>
</center>

</div></div>
</div>
</div>
<div class="block  ">
<div class="title">
<a href="/" title="">
<h2> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#back " />
</svg>
الأكثر قراءة</h2>
</a>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/4399257">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/466/8/200x112o/891.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. وفاة اللاعب أحمد فتحي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4399209">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/466/8/200x112o/463.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. فيريرا يحسم موقف دينامو الزمالك من مباراة الوداد في دوري أبطال إفريقيا
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4399194">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/466/6/200x112o/972.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. كيروش يعلن قائمة المحترفين لمواجهة السنغال في تصفيات المونديال
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4399259">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/466/8/200x112o/896.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> تطورات إصابة نجم الأهلي قبل مواجهة صن داونز
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4399142">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/466/8/200x112o/752.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. خطوة واحدة تفصل برشلونة عن ضم " نجم المنتخب المغربي "
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4399256">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/466/8/200x112o/890.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> طبيب الأهلي يزف بشرى سارة للجماهير
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4399266">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/463/9/200x112o/925.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> كيروش يُعلن عن أسماء المحترفين داخل القائمة الأولية لمباراتي السنغال في تصفيات المونديال
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4399260">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/466/8/200x112o/897.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> أمانة مصر الجديدة بمستقبل وطن تجتمع لوضع الخطط الخاصة بالمشروعات المتوسطة والصغيرة
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var urls = document.querySelectorAll('.paragraph-list a');

        for (var i = 0; i < urls.length; i++) {

            urls[i].setAttribute('target', '_blank');
        }

    });
</script>
<script>
    var url = "https://www.elfagr.org/4399273";
    var title = "حالة الطقس غدا الخميس 10 3 2021 ودرجات الحرارة المتوقعة";
    var desc = '';

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + url;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + url;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + url;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + url + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + url;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(url) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + url + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>
 

    /*
    window.onscroll = function () {
        var rect = document.getElementById('comments').getBoundingClientRect();
        if (rect.top < window.innerHeight) {
            loadAPI();
            window.onscroll = null;
        }
    }
    */
</script>
<footer>
<div class="top">
<div class="container">
<div class="logo-area"><a href="/" class="logo" title="">
<img src="/themes/fagr/assets/images/logo.gif" width="236" height="70" loading="lazy" alt="بوابة الفجر">
</a>
<div class="follow">
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsEg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/Elfagrnewseg" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/c/ElFagrNewsTV" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/elfagrnews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title=" fagr 24 .news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
<div class=" nav fcontact">
<a href="/3945830" title="من نحن"> من نحن </a> -
<a href="/3945839" title="إتصل بنا"> إتصل بنا </a> -
<a href="/3945850" title="أعلن معنا"> أعلن معنا </a> -
<a href="/3945828" title="بيان الخصوصية"> بيان الخصوصية </a>
</div>
</div>
<div class="cont-area">
<div class="fnav main">
<a class="menu-no-sub" href="/category/39">أخبار مصر</a>
<a class="menu-no-sub" href="/category/61">تقارير وحوارات</a>
<a class="menu-no-sub" href="/category/42">الاقتصاد</a>
<a class="menu-no-sub" href="/category/37">الفجر الفني</a>
<a class="menu-no-sub" href="/category/38">الفجر الرياضي</a>
<a class="menu-no-sub" href="/category/44">عربي ودولي</a>
<a class="menu-no-sub" href="/category/57">توك شو</a>
<a class="menu-no-sub" href="/category/53">محافظات</a>
<a class="menu-no-sub" href="/category/45">حوادث</a>
<a class="menu-no-sub" href="/category/40">صور</a>
<a class="menu-no-sub" href="/category/41">الفجر Tv</a>
<a class="menu-no-sub" href="/category/46">Lafemme</a>
<a class="menu-no-sub" href="/category/48">تكنولوجى</a>
<a class="menu-no-sub" href="/category/1138">سيارات</a>
<a class="menu-no-sub" href="/category/49">مقالات الرأي</a>
<a class="menu-no-sub" href="/category/50">ركن القراء</a>
<a class="menu-no-sub" href="/category/51">منوعات</a>
<a class="menu-no-sub" href="/category/52">إسلاميات</a>
<a class="menu-no-sub" href="/category/54">أبراج</a>
<a class="menu-no-sub" href="/category/55">كاريكاتير</a>
<a class="menu-no-sub" href="/category/56">فضفضة</a>
<a class="menu-no-sub" href="/category/58">طلاب وجامعات</a>
<a class="menu-no-sub" href="/category/60">أقباط وكنائس</a>
<a class="menu-no-sub" href="/category/62">العدد الأسبوعي</a>
<a class="menu-no-sub" href="/category/100">العدو الصهيوني</a>
<a class="menu-no-sub" href="/category/1146">السعودية</a>
<a class="menu-no-sub" href="/category/1266">انفوجراف</a>
<a class="menu-no-sub" href="/category/1285">بث مباشر</a>
<a class="menu-no-sub" href="/category/1289">تونس 365</a>
</div>
</div>
</div>
</div>
<div class="copy">
<div class="container">
© 2021 elfagr.org All Rights Reserved. |<a href="https://synceg.com" title="sync solutions" target="_blank" rel="noreferrer noopener"> <img src="/themes/fagr/assets/images/sync.svg" width="80" height="21" loading="lazy" alt="sync solutions">
</a>
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="بوابة الفجر"><img src="/themes/fagr/assets/images/logo.gif" width="101" height="30" alt="بوابة الفجر" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#cancel"></use>
</svg>
</button>
</div>
<div class="menu-list" style="height: calc(100% - 166px);">
<ul class="nav flex-column" style="margin:0;">
<li class="nav-item">
<a class="nav-link" href="/" title="بوابة الفجر"> الرئيسية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/39">أخبار مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/61">تقارير وحوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">الاقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">الفجر الفني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/38">الفجر الرياضي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/44">عربي ودولي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/57">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/53">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/45">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/40">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/41">الفجر Tv</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/46">Lafemme</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/48">تكنولوجى</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1138">سيارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/49">مقالات الرأي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/50">ركن القراء</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/51">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/52">إسلاميات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/54">أبراج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/55">كاريكاتير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/56">فضفضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/58">طلاب وجامعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/60">أقباط وكنائس</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/62">العدد الأسبوعي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/100">العدو الصهيوني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1146">السعودية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1266">انفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1285">بث مباشر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1289">تونس 365</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsEg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/Elfagrnewseg" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/c/ElFagrNewsTV" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/elfagrnews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick="closeSearch()">×</button>
<form id="search-form" action="/search/term">
<label for="search"></label>
<input type="search" id="search" name="w" value="" placeholder="  إكتب كلمة البحث هنا" />
<div class="btns">
<button type="submit" class="btn btn-primary" aria-label="search"> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#magnifying-glass"></use>
</svg></a> بحث</button>
<button type="button" class="btn btn-primary" onclick="closeSearch()"> إلغاء</button>
</div>
</form>
</div>
<div class="stick-btm">
</div>
<style>
        .stick-btm .adfull .cont{
            display:block;
        }
    </style>
<script type="text/javascript" src="/themes/fagr/assets/js/core-min.js?r=1.2"></script>
</body>
</html>