
<!DOCTYPE html>
<html dir="rtl" lang="ar-eg">

<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<title> عاجل.. وزير المالية يوضح مصير نصف وربع جنيه </title>
<meta property="og:title" content=" عاجل.. وزير المالية يوضح مصير نصف وربع جنيه " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elfagr.org/4511194" />
<meta property="og:image" content="https://www.elfagr.org/UploadCache/libfiles/480/7/600x338o/688.jpg" />
<meta property="og:description" content=" أكد وزير المالية محمد معيط، اليوم الخميس، على أن مصلحة صك العملة مستمرة في طرح عملات المعدنية من فئة الجنية ونصف وربع جنيه حتي بعد إصدر العملة المعدنية الجديدة من فئة 2 جنيه.   وكان مجلس الوزراء اعلن أمس موافقته امس بصورة مبدئية على مقترح إبرام اتفاق شراكة بين مصلحة الخزانة العامة وسك العملة المصرية،" />
<meta itemprop="name" content=" عاجل.. وزير المالية يوضح مصير نصف وربع جنيه " />
<meta itemprop="description" content=" أكد وزير المالية محمد معيط، اليوم الخميس، على أن مصلحة صك العملة مستمرة في طرح عملات المعدنية من فئة الجنية ونصف وربع جنيه حتي بعد إصدر العملة المعدنية الجديدة من فئة 2 جنيه.   وكان مجلس الوزراء اعلن أمس موافقته امس بصورة مبدئية على مقترح إبرام اتفاق شراكة بين مصلحة الخزانة العامة وسك العملة المصرية،" />
<meta name="description" content=" أكد وزير المالية محمد معيط، اليوم الخميس، على أن مصلحة صك العملة مستمرة في طرح عملات المعدنية من فئة الجنية ونصف وربع جنيه حتي بعد إصدر العملة المعدنية الجديدة من فئة 2 جنيه.   وكان مجلس الوزراء اعلن أمس موافقته امس بصورة مبدئية على مقترح إبرام اتفاق شراكة بين مصلحة الخزانة العامة وسك العملة المصرية،" />
<meta itemprop="image" content="https://www.elfagr.org/UploadCache/libfiles/480/7/600x338o/688.jpg" />
<meta property="article:section" content="الاقتصاد" />
<meta property="article:published_time" content="2022-09-15T11:21:11Z" />
<meta property="article:modified_time" content="2022-09-15T11:21:11Z" />
<meta property="og:updated_time" content="2022-09-15T11:21:11Z" />
<link rel="canonical" href="https://www.elfagr.org/4511194" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                    "itemListElement": [{
                        "@type": "ListItem",
                        "position": 1,
                        "name": " بوابة الفجر",
                        "item": "https://www.elfagr.org/"
                    }, {
                        "@type": "ListItem",
                        "position": 2,
                            "name": "الاقتصاد - بوابة الفجر",
                            "item": "https://www.elfagr.org/category/42"
                    }, {
                        "@type": "ListItem",
                        "position": 3,
                            "name": " عاجل.. وزير المالية يوضح مصير نصف وربع جنيه ",
                            "item":  "https://www.elfagr.org/4511194"
                    }]
        }
    </script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elfagr.org/4511194"
  },
  "headline": " عاجل.. وزير المالية يوضح مصير نصف وربع جنيه ",
  "description": " أكد وزير المالية محمد معيط، اليوم الخميس، على أن مصلحة صك العملة مستمرة في طرح عملات المعدنية من فئة الجنية ونصف وربع جنيه حتي بعد إصدر العملة المعدنية الجديدة من فئة 2 جنيه.   وكان مجلس الوزراء اعلن أمس موافقته امس بصورة مبدئية على مقترح إبرام اتفاق شراكة بين مصلحة الخزانة العامة وسك العملة المصرية،",
  "image": "https://www.elfagr.org/UploadCache/libfiles/480/7/600x338o/688.jpg",  
  "author": {
    "@type": "Organization",
    "name": "بوابة الفجر"
  },  
  "publisher": {
    "@type": "Organization",
    "name": "بوابة الفجر" ,
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.elfagr.org/themes/fagr/assets/images/logo.gif"
    } 
  },
  "datePublished": "2022-09-15T11:21:11Z",
  "dateModified": "2022-09-15T11:21:11Z"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="">
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="">
<link rel="preconnect" href="https://www.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="">
<link rel="preconnect" href="https://www.google.com" crossorigin="">
<link rel="preconnect" href="https://www.facebook.com" crossorigin="">
<link rel="preconnect" href="https://www.twitter.com" crossorigin="">
<link rel="preconnect" href="https://www.youtube.com" crossorigin="">
<link rel="preconnect" href="https://cdn.fuseplatform.net/" crossorigin="">
<link rel="preconnect" href="https://cdn.speakol.com/" crossorigin="">
<link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin="">
<link rel="preload" href="/themes/fagr/assets/css/critical.css?r=1.6" as="style">
<link rel="preload" href="/themes/fagr/assets/js/lazysizes.min.js" as="script">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Almarai:wght@600;700&display=swap" as="style">
<link rel="apple-touch-icon" sizes="57x57" href="/themes/fagr/assets/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/themes/fagr/assets/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/themes/fagr/assets/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/fagr/assets/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/themes/fagr/assets/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/fagr/assets/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/themes/fagr/assets/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/fagr/assets/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/fagr/assets/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/themes/fagr/assets/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/fagr/assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/themes/fagr/assets/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/fagr/assets/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/themes/fagr/assets/images/favicon/manifest.json?">
<meta name="msapplication-TileColor" content="#252863">
<meta name="msapplication-TileImage" content="/themes/fagr/assets/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#21abe2">
<meta property="og:site_name" content="بوابة الفجر" />
<meta property="fb:app_id" content="" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@fagr24_">
<link rel="stylesheet" href="/themes/fagr/assets/css/critical.css?1.6" media="all">
<script type="text/javascript" src="/themes/fagr/assets/js/lazysizes.min.js" async></script>
<link rel="stylesheet" href="/themes/fagr/assets/css/swiper-bundle.min.css" media="all" />
<script type="text/javascript" src="/themes/fagr/assets/js/swiper-bundle-min.js"></script>
<style>
        html{
              -webkit-box-sizing: border-box;
  box-sizing: border-box;
  text-rendering: optimizeLegibility;
  -webkit-font-smoothing: antialiased;
  -webkit-tap-highlight-color: transparent;
  -ms-text-size-adjust: 100%;
  -webkit-text-size-adjust: 100%;
  -webkit-font-smoothing: antialiased;
  -moz-osx-font-smoothing: grayscale;
        }

        html {
  --scrollbarBG: #CFD8DC;
  --thumbBG: #90A4AE;
}

                /* width */
        ::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

        /* Track */
        ::-webkit-scrollbar-track {
            background: #f1f1f1;
        }

        /* Handle */
        ::-webkit-scrollbar-thumb {
            background: #02c0f3;
        }

            /* Handle on hover */
            ::-webkit-scrollbar-thumb:hover {
                background: #555;
            }


body::-webkit-scrollbar {
  width: 11px;
}
body {
  scrollbar-width: thin;
  scrollbar-color: var(--thumbBG) var(--scrollbarBG);
}
 ::-webkit-scrollbar-track , .menu-list::-webkit-scrollbar-track{
  background: var(--scrollbarBG);
}
 ::-webkit-scrollbar-thumb .menu-list::-webkit-scrollbar-thumb{
  background-color: var(--thumbBG) ;
  border-radius: 6px;
  border: 3px solid var(--scrollbarBG);
}

 @media (min-width: 1200px){
footer .fnav.main {
    width: calc(100% - 70px);
}
}


 .fnav a:hover{
     text-decoration-line:underline;
      color:#02c0f3;
 }
  .fcontact {
      color:#02c0f3;
  }
 .fcontact a {
     color:#fff; 
     white-space:nowrap;
 }


 svg.icon {
     position:relative !important;
     top:auto !important; 
 }
.nav-side-menu .menu-list .nav .nav-item a {
  
    font-size: 1.2rem;
    padding: 0 10px 9px 0;
    
    line-height: 32px;
}
        .swiper-container-initialized{
            display:block !important;
        }
        @media(min-width: 1200px){
            header   .container{
                 width:100%;
                max-width: 1300px !important;
        }
        }
      
        @media(max-width: 575px){
            .row{
                float: right;
                width: 100%;
                max-width:100%;
                margin:0;
                padding:0
            }

            .row .col {
                padding:0;
                margin:0;
            }
        }

     .topstory .item-bg .txt-cont h3 {
        height:auto !important;
        max-height: none !important;
     }
        .adfull img {
              content-visibility: auto;
        }
        footer{
            visibility-content: auto;
        }
        .nav-stick {
            float: right;
            width: 100%;
            
        }

       .social{
           flex-wrap:wrap;
       }
        .adfull{
            background:transparent;
        }
         .nav-stick>span{
             width: 100% !important;
             max-width: 100% !important;
             min-width: 100% !important;
              
         }
        header span {
            max-width: 100% !important;
        }
        .adfull{
            overflow:hidden;
        }
        .stick .sponser {
            background:transparent !important;
        }
        @media (min-width: 1300px){
            .container .left-col {
    width: 356px;
}

              .container .right-col {
  width: calc(100% - 356px);
}
        }
        @media (min-width: 1200px){
            header .md .left-area {
    width: calc(100% - 539px);
}
}

            @media(min-width: 1300px){
    header .md   .logo-area    .admin{
                    width: 170px;
                }

            header .md    .admin .title {
                        color: #000;
    font-size: 18px;
                }

            header .md   .admin .name {
                        font-size: 24px;
                }
            
      }

    </style>
<meta name="msvalidate.01" content="2908E5F68BDDA79ACD89E0F4EEAFBCA3" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24442537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24442537-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>
</head>
<body class="rtl">
<header>
<style>
        header .navbar .nav-item-mobile a.logo img{
                min-width: 127px !important;
        }
    </style>
<div class="container">
<style>
    .bc {
        display:none;

    }
    @media(min-width: 1200px){
      .bc{
          display:block;
      }
    }
</style>
<div class="bc" id="breaking" style="z-index:1 !important;">
<div class="title"> عاجل </div>
<div class="cont">
<div class="marquee3k" data-speed="1.25" data-reverse="R To L" data-pausable="true" dir="ltr">
<div>
<a href="/4511199">
أحجار يشتبه فى أثريتها.. ضبط 6 أشخاص بتهمة التنقيب عن الآثار بالغربية
</a>
<a href="/4511201">
الزمالك يقترب من خطف نجم الدوري المغربي
</a>
<a href="/4511198">
بوتين يشارك فى قمة منظمة شنغهاي بأوزبكستان
</a>
<a href="/4511174">
حفيدة إسماعيل ياسين تكشف مراسم احتفاله بعيد ميلاده
</a>
<a href="/4511196">
أسعار اللحوم اليوم الخميس 15-8-2022 في أسواق محافظة المنوفية
</a>
</div>
</div>
</div>
</div>
<script src="/themes/fagr/assets/js/marquee3k.min.js"></script>
<script>
    Marquee3k.init({
        selector: 'marquee3k', // define a custom classname
    });

    window.onresize = function() {
        Marquee3k.refreshAll();
    };

    function hideBN() {

        var bn = document.getElementById('breaking');

        bn.style.display = 'none';


    }
    if (window.innerWidth < 960) {
        hideBN()
    }
   
</script>
</div>
<div class="md">
<div class="container">
<div class="logo-area">
<a href="/" class="logo" title="بوابة الفجر" style="position:relative">
<img class="dark-logo" src="/themes/fagr/assets/images/logo.gif" width="320" height="113" alt="بوابة الفجر">
</a>
</div>
<div class="left-area">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="6030241942" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="aplvideo">
<script async id="AV6230878bcd0ef22098408f47" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=6230878bcd0ef22098408f47&AV_PUBLISHERID=60095c900c0799791c46d8d4"></script>
</div>
<div id="Sureview57">
<script type="text/javascript" data-cfasyn="false" async="true" src="https://app.sureview.tv/api/get-ads/57"></script>
</div>
</div></div>
</div>
</div>
</div>
<div class="nav-stick">
<div id="navbar" data-sticky-class="sticky" data-sticky-wrap="true">
<div class="container">
<nav class="navbar">
<div class="nav-item-mobile">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#right-align" />
</svg>
</a>
<a href="/" class="logo" title="بوابة الفجر" style="position:relative;">
<img src="/themes/fagr/assets/images/logo.gif" width="168" height="50" loading="lazy" alt="بوابة الفجر">
</a>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
<div class="navbar-collapse">
<div class="logo-area">
<a href="/" class="logo" title="بوابة الفجر">
<img src="/themes/fagr/assets/images/logo.gif" loading="lazy">
</a>
</div>
<ul class="navbar-nav">
<li class="nav-item ">
<a href="/" class="nav-link" title=" بوابة الفجر ">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#home" />
</svg>
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/39">أخبار مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/61">تقارير وحوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">الاقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">الفجر الفني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/38">الفجر الرياضي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/44">عربي ودولي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/57">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" data-pushbar-target="menu" title="menu" rel="noreferrer noopener"> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
</li>
</ul>
<div class="left-btns">
<a href="#" class="btn btn-primary menu" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsEg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElfagrN" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/c/ElFagrNewsTV" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/elfagrnews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title="elbalad.news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
<a href="#" class="btn btn-primary search" onclick="openSearch()" title="search" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#magnifying-glass" />
</svg>
</a>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="scroll-wrapper-mobile">
<ul class="navbar-nav">
<li class="nav-item  ">
<a href="/" class="nav-link" title=" بوابة الفجر ">
الرئيسية
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/39">أخبار مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/61">تقارير وحوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">الاقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">الفجر الفني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/38">الفجر الرياضي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/44">عربي ودولي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/57">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/53">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/45">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/40">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/41">الفجر Tv</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/46">Lafemme</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/48">تكنولوجى</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1138">سيارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/49">مقالات الرأي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/50">ركن القراء</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/51">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/52">إسلاميات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/54">أبراج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/55">كاريكاتير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/56">فضفضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/58">طلاب وجامعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/60">أقباط وكنائس</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/62">العدد الأسبوعي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/100">العدو الصهيوني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1146">السعودية</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="/category/1266">انفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1285">بث مباشر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1289">تونس 365</a>
</li>
<li class="nav-item menu ">
<a href="#" class="nav-link" data-pushbar-target="menu" title="menu" rel="noreferrer noopener">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#list" />
</svg>
القائمة
</a>
</li>
</ul>
</div>
</header>
<div class="container">
<div class="sponser-cont" style="float: right; width:100%; z-index: 33;">
<div class="stick stick-r" style="height: 0;">
<div class="sponser right  " id="stick-r" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
<div class="stick stick-l" style="height: 0;">
<div class="sponser left  " id="stick-l" data-margin-top="60px">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="4096330983"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
</div>
</div>
<link rel="preload" href="/themes/fagr/assets/css/article.css?r=1.4" as="style">
<link rel="stylesheet" href="/themes/fagr/assets/css/article.css?r=1.4" media="all">
<style>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</style>
<main>
<div id="fb-root"></div>
<div class="container">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://www.elfagr.org/" title="بوابة الفجر">الرئيسية</a></li>
<li class="breadcrumb-item active" aria-current="page"><a href="https://www.elfagr.org/category/42" title="الاقتصاد">الاقتصاد</a></li>
</ol>
</nav>
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="7188740280" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="row">
<div class="col-lg-8 right-col">
<div class="block news-article">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="7188740280" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<article class="cont">
<p class="pre-title">
بعد الموافقة على طرح عملة معدنية فئة 2 جنيه
</p>
<h1> عاجل.. وزير المالية يوضح مصير نصف وربع جنيه </h1>
<style>
               .info{
                   float: right;
                   width: 100%;
                   line-height:20px;
                   font-size:14px;

               }
               .info  a.catt {
                   display:inline-block;
                   border:1px solid #dcdcdc;
                   padding:3px 5px;
                       margin: 3px;
               }
               .info  a.catt .icon, .info .item .icon{
                   width:10px;
                   height:10px;
                    fill:#02C0F3;

               }
               .info  a.catt h2{
                   font-size:14px;
                   color:#02C0F3;
               }
               .info .item {
                   display:inline-block;
                   border:1px solid #dcdcdc;
                   padding:3px 5px;
                       margin: 3px;
               }

               .share-top{
                   border-radius:0;
                   border:1px solid #dcdcdc;
               }
               .share-top .post-share{
                   border:0 !important;
               }
               article.cont .publish{
                   float:left;
                   width:auto;
               }

               .info .author {
                   border:1px solid #dcdcdc !important;
                       border: 0 !important;
    line-height: 20px !important;
    margin: 3px;
               }

            article.cont .share-top .post-share .mobile-native   {    min-width: 32px;
    line-height: 15px !important}
           </style>
<div class="info">
<a href="/category/42" class="catt" title="الاقتصاد"><h2>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#back"></use>
</svg>
الاقتصاد</h2></a>
<div class='item'>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#clock"></use>
</svg>
<time> الخميس 15/سبتمبر/2022 - 11:21 ص
<span style="display:none"> 9/15/2022 11:21:11 AM </span>
</time>
</div>
<div class="author" rel="author">
</div>
</div>
<div class="publish">
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#share-button" />
</svg>
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4511194" class="mobile-native " style="line-height: 26px !important;" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<span> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#printer" />
</svg>
</span>
</a>
</div>
</div>
</div>
<figure class="main-img">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" srcset="
    /UploadCache/libfiles/480/7/400x225o/688.jpg 320w,
    /UploadCache/libfiles/480/7/600x338o/688.jpg 720w,
 " sizes="100vw" alt="وزير المالية محمد" />
<figcaption class="brief">
وزير المالية محمد معيط
</figcaption>
</figure>
<div class="a280">
</div>
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="7188740280" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="paragraph-list">
<p>أكد وزير المالية محمد معيط، اليوم الخميس، على أن مصلحة سك العملة مستمرة في طرح عملات المعدنية من فئة الجنية ونصف وربع جنيه حتي بعد إصدر العملة المعدنية الجديدة من فئة 2 جنيه.</p><p>&nbsp;</p><p>وكان &nbsp;مجلس الوزراء اعلن &nbsp;أمس موافقته امس <span style="background-color:rgb(255،255،255);color:rgb(51،51،51);">بصورة مبدئية على مقترح إبرام اتفاق شراكة بين مصلحة الخزانة العامة وسك العملة المصرية،&nbsp; ودار السك الملكية البريطانية "رويال منت"، لإنشاء دار سك بريطانية مصرية بالمنطقة الاقتصادية لقناة السويس، واصدر عملة معدنية جديدة من فئة 2 جنيه.</span></p><p>&nbsp;</p><h2><span style="background-color:rgb(255،255،255);color:rgb(51،51،51);">هل سيتم الغاء الجنيه ؟</span></h2><p>&nbsp;</p><p><span style="background-color:rgb(255،255،255);color:rgb(51،51،51);">وقال معيط، إنه بالتزامن مع خطط مصلحة &nbsp;الخزانة العامة وسك العملة بأصدر عملة معدنية من فئة 2 جنيه، سيتم ايضا الاستمرار فى إنتاج نفس الكميات المعتادة وأكثر من عملات «الجنيه»، و«نصف وربع الجنيه» بنحو ٣٠ مليون جنيه شهريًا، تزيد فى المواسم والأعياد والمناسبات.</span></p><p>&nbsp;</p><h2>توفيرا للفكة بالاسواق :</h2><p><span style="background-color:rgb(255،255،255);color:rgb(51،51،51);">واضاف معيط، أن الغرض من طرح &nbsp; عملة معدنية جديدة فئة «٢ جنيه» للتيسير على المواطنين من خلال إتاحة أكثر من فئة من العملات المعدنية المساعدة «الفكة».</span></p><p>&nbsp;</p><h2>2 مليار جنيه استثمارات جديدة :</h2><p><span style="background-color:rgb(255،255،255);color:rgb(51،51،51);">واضاف معيط ان الاتفاق مع دار السك الملكية البريطانية “رويال منت” لانشاء مصنع سك في &nbsp;منطقة الاقصادية بقناة السويس يهدف لتحويل مصر إلى مركز إقليمي لإنتاج وسك العملات المعدنية المساعدة «الفكة»، والتصدير للخارج، والنفاذ إلى الأسواق العربية والأفريقية، والشرق الأوسط وغيرها باستثمارات ٢ مليار جنيه، وطاقة إنتاجية سنوية نصف مليار «قرص» طبقًا للمعايير الدولى.</span></p><h2><span style="background-color:rgb(255،255،255);color:rgb(51،51،51);">تصدير 50% من إنتاج الفكة للخارج :</span></h2><p><span style="background-color:rgb(255،255،255);color:rgb(51،51،51);">واضاف معيط أنه س يوجه ٥٠٪ &nbsp;من إنناج المصنع الجديد للتصدير، &nbsp;كما سيتم تنفيذ كل مراحل التصنيع فى مصر بالاعتماد على مدخلات إنتاج «محلية» بدلًا من استيراد «الأقراص الخام»؛ على نحو يُسهم فى تعميق الشراكة بين مصلحة «الخزانة العامة وسك العملة»، ودار السك الملكية البريطانية «رويال منت» لتشمل الجوانب الفنية والإنتاجية والتشغيلية، وتوفير المئات من فرص العمل.</span></p>
</div>
<div class="share-top">
<div class="share-top">
<div class="post-share social-share social">
<button type="button" class="mobile-native  share-native" aria-label="mobile native share-native">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#share-button" />
</svg>
</button>
<a class="fb fbshare" target="_blank" href="" rel="noreferrer noopener nofollow" title="facebook share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook" />
</svg>
</a>
<a class="tw twshare" rel="noreferrer noopener nofollow" href="" title="twitter share" target="_blank">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter" />
</svg>
</a>
<a class="ws whatsapp" rel="noreferrer noopener nofollow" href="" title="whatsapp share">
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#whatsapp" />
</svg>
</a>
<a href="/print.aspx?id=4511194" class="mobile-native " style="line-height: 26px !important;" rel="nofollow noopener  noreferrer" target="_blank" aria-label="print">
<span> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#printer" />
</svg>
</span>
</a>
</div>
</div>
</div>
<div class="keywords">
<a class="btn btn-sm btn-primary" href="/keyword/12892">وزير المالية</a>
<a class="btn btn-sm btn-primary" href="/keyword/24806">سك العملة</a>
<a class="btn btn-sm btn-primary" href="/keyword/506633">سك 2 جنيه</a>
<a class="btn btn-sm btn-primary" href="/keyword/506634">طرح عملة 2 جنيه</a>
</div>
</article>
</div>
<div class="adfull m"><div class="cont">
<div class="JC-WIDGET-DMROOT" data-widget-id="8906c0fbfd5e0e1d5f144e33f6ec9a9f"></div>
<script type="text/javascript" async="async" src="https://static.jubnaadserve.com/api/widget.js"></script>
</div></div>
<div class="block m">
<div class="title"> <h2> مواد متعلقة </h2> </div>
<div class="cont">
<div class="row">
<div class="col-sm-6">
<div class="item-card">
<a href="/4510543">
<div class="img-cont"><img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/480/6/400x225o/846.jpg" width="780" height="440" alt="" /></div>
<div class="txt-cont">
<h3>عاجل.. مجلس الوزراء: قريبًا طرح عملة معدنية فئة 2 جنيه بالاسواق</h3>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-4 left-col">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="3222233010"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="adfull"><div class="cont">
<div class="adfull m"><div class="cont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1731129488393495" data-ad-slot="1588110656" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</div>
<div class="block  ">
<div class="title">
<a href="/" title="">
<h2> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#back " />
</svg>
الأكثر قراءة</h2>
</a>
</div>
<div class="cont">
<div class="item-li  ">
<a href="/4511171">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/474/0/200x112o/41.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> سيد عبدالحفيظ يُعلنها ويكشف حقيقة فسخ صلاح محسن تعاقده مع الأهلي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4510104">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/477/2/200x112o/997.png" alt="" />
</div>
<div class="txt-cont">
<h3> غلق المحال الساعة 10 مساء.. ننشر المواعيد الشتوية للمحال وموعد تطبيقها
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4511115">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/480/7/200x112o/34.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الزمالك يوافق على رحيل الثنائي الأجنبي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4510918">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/480/7/200x112o/399.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> كولر يحسم صفقة الأهلي الكبرى في الميركاتو الصيفي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4511160">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/480/7/200x112o/127.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الخطيب يحسم موقف كهربا من الأستمرار مع الأهلي
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4511103">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/476/3/200x112o/675.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> عاجل.. الونش يفاجئ الزمالك بطلب نارى والسبب مثير
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4511179">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/471/1/200x112o/355.jpeg" alt="" />
</div>
<div class="txt-cont">
<h3> قرار جديد من الكاف بشأن القيد في مسابقات الأندية
</h3>
</div>
</a>
</div>
<div class="item-li  ">
<a href="/4511154">
<div class="img-cont">
<img class="lazyload" src="/themes/fagr/assets/images/no.jpg" data-src="/UploadCache/libfiles/479/3/200x112o/601.jpg" alt="" />
</div>
<div class="txt-cont">
<h3> قرار تاريخي - الخطيب ينقذ مستقبل نجم الأهلي من الانتهاء
</h3>
</div>
</a>
</div>
</div>

</div>
</div>
</div>
</div>
</main>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var urls = document.querySelectorAll('.paragraph-list a');

        for (var i = 0; i < urls.length; i++) {

            urls[i].setAttribute('target', '_blank');
        }

    });
</script>
<script>
    var link = "https://www.elfagr.org/4511194";
    var title = " عاجل.. وزير المالية يوضح مصير نصف وربع جنيه ";
    var desc = '';

    var fbBtn = document.getElementsByClassName("fbshare");
    var twBtn = document.getElementsByClassName("twshare");
    var waBtn = document.getElementsByClassName("whatsapp");
    var tgBtn = document.getElementsByClassName("telegram");
    var vibBtn = document.getElementsByClassName("viber");
    var mailBtn = document.getElementsByClassName("mail");

    for (var i = 0; i < fbBtn.length; i++) {
        fbBtn[i].href = "https://www.facebook.com/sharer/sharer.php?u=" + link;
    }

    for (var i = 0; i < twBtn.length; i++) {
        twBtn[i].href = 'https://twitter.com/intent/tweet?text=' + title + link;
    }

    for (var i = 0; i < waBtn.length; i++) {
        waBtn[i].href = "whatsapp://send?text=" + title + " " + link;
    }

    for (var i = 0; i < tgBtn.length; i++) {
        tgBtn[i].href = "https://telegram.me/share/url?url=" + link + "&text=" + title;
    }

    for (var i = 0; i < vibBtn.length; i++) {
        vibBtn[i].href = "viber://forward?text=" + title + " " + link;
    }

    for (var i = 0; i < mailBtn.length; i++) {
        mailBtn[i].href = 'mailto:?body=' + encodeURIComponent(link) + '%0A%0A' + encodeURIComponent(desc) +
            '&subject=' + encodeURIComponent(title) + '';
    }

    var NativeShareBtn = document.getElementsByClassName("share-native");
    for (var i = 0; i < NativeShareBtn.length; i++) {
        NativeShareBtn[i].addEventListener('click', function () {

            if (typeof navigator.share === 'undefined') {
                log("No share API available!");
            } else {
                navigator.share({
                    title: '' + title + '',
                    url: '' + link + '',
                    text: '' + desc + ''
                })

                    .then(function () {
                        log("Share success!");
                    })
                    .catch(function () {
                        log("Share failure!");
                    });
            }
        });



    }
</script>
<script type="text/javascript">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</script>
<script>
 

    /*
    window.onscroll = function () {
        var rect = document.getElementById('comments').getBoundingClientRect();
        if (rect.top < window.innerHeight) {
            loadAPI();
            window.onscroll = null;
        }
    }
    */
</script>
<footer>
<div class="top">
<div class="container">
<div class="logo-area"><a href="/" class="logo" title="">
<img src="/themes/fagr/assets/images/logo.gif" width="236" height="70" loading="lazy" alt="بوابة الفجر">
</a>
<div class="follow">
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsEg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElfagrN" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/c/ElFagrNewsTV" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/elfagrnews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss.aspx" target="_blank" rel="noreferrer noopener nofollow" title=" fagr 24 .news rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
<div class=" nav fcontact">
<a href="/3945830" title="من نحن"> من نحن </a> -
<a href="/3945839" title="إتصل بنا"> إتصل بنا </a> -
<a href="/3945850" title="أعلن معنا"> أعلن معنا </a> -
<a href="/3945828" title="بيان الخصوصية"> بيان الخصوصية </a>
</div>
</div>
<div class="cont-area">
<div class="fnav main">
<a class="menu-no-sub" href="/category/39">أخبار مصر</a>
<a class="menu-no-sub" href="/category/61">تقارير وحوارات</a>
<a class="menu-no-sub" href="/category/42">الاقتصاد</a>
<a class="menu-no-sub" href="/category/37">الفجر الفني</a>
<a class="menu-no-sub" href="/category/38">الفجر الرياضي</a>
<a class="menu-no-sub" href="/category/44">عربي ودولي</a>
<a class="menu-no-sub" href="/category/57">توك شو</a>
<a class="menu-no-sub" href="/category/53">محافظات</a>
<a class="menu-no-sub" href="/category/45">حوادث</a>
<a class="menu-no-sub" href="/category/40">صور</a>
<a class="menu-no-sub" href="/category/41">الفجر Tv</a>
<a class="menu-no-sub" href="/category/46">Lafemme</a>
<a class="menu-no-sub" href="/category/48">تكنولوجى</a>
<a class="menu-no-sub" href="/category/1138">سيارات</a>
<a class="menu-no-sub" href="/category/49">مقالات الرأي</a>
<a class="menu-no-sub" href="/category/50">ركن القراء</a>
<a class="menu-no-sub" href="/category/51">منوعات</a>
<a class="menu-no-sub" href="/category/52">إسلاميات</a>
<a class="menu-no-sub" href="/category/54">أبراج</a>
<a class="menu-no-sub" href="/category/55">كاريكاتير</a>
<a class="menu-no-sub" href="/category/56">فضفضة</a>
<a class="menu-no-sub" href="/category/58">طلاب وجامعات</a>
<a class="menu-no-sub" href="/category/60">أقباط وكنائس</a>
<a class="menu-no-sub" href="/category/62">العدد الأسبوعي</a>
<a class="menu-no-sub" href="/category/100">العدو الصهيوني</a>
<a class="menu-no-sub" href="/category/1146">السعودية</a>
<a class="menu-no-sub" href="/category/1266">انفوجراف</a>
<a class="menu-no-sub" href="/category/1285">بث مباشر</a>
<a class="menu-no-sub" href="/category/1289">تونس 365</a>
</div>
</div>
</div>
</div>
<div class="copy">
<div class="container">
© 2021 elfagr.org All Rights Reserved. |<a href="https://synceg.com" title="sync solutions" target="_blank" rel="noreferrer noopener"> <img src="/themes/fagr/assets/images/sync.svg" width="80" height="21" loading="lazy" alt="sync solutions">
</a>
</div>
</div>
</footer>

<div class="menu-nav" data-pushbar-id="menu" data-pushbar-direction="right" style="right: 0;
    transform: translateZ(0) translateX(100%);">
<div class="nav-side-menu">
<div class="brand">
<a href="/" class="logo" title="بوابة الفجر"><img src="/themes/fagr/assets/images/logo.gif" width="101" height="30" alt="بوابة الفجر" loading="lazy"></a>
<button type="button" aria-label="close" class="close" data-pushbar-close>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#cancel"></use>
</svg>
</button>
</div>
<div class="menu-list" style="height: calc(100% - 166px);">
<ul class="nav flex-column" style="margin:0;">
<li class="nav-item">
<a class="nav-link" href="/" title="بوابة الفجر"> الرئيسية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/39">أخبار مصر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/61">تقارير وحوارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/42">الاقتصاد</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/37">الفجر الفني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/38">الفجر الرياضي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/44">عربي ودولي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/57">توك شو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/53">محافظات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/45">حوادث</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/40">صور</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/41">الفجر Tv</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/46">Lafemme</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/48">تكنولوجى</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1138">سيارات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/49">مقالات الرأي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/50">ركن القراء</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/51">منوعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/52">إسلاميات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/54">أبراج</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/55">كاريكاتير</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/56">فضفضة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/58">طلاب وجامعات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/60">أقباط وكنائس</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/62">العدد الأسبوعي</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/100">العدو الصهيوني</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1146">السعودية</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1266">انفوجراف</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1285">بث مباشر</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/category/1289">تونس 365</a>
</li>
</ul>
</div>
<div class="social">
<a class="fb" href="https://www.facebook.com/ElfagrNewsEg" target="_blank" rel="noreferrer noopener nofollow" title="  تابع    علي فيسبوك">
<span class="sr-only">facebook</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#facebook"></use>
</svg>
</a>
<a class="tw" href="https://twitter.com/ElfagrN" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي تويتر"><span class="sr-only">twitter</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#twitter"></use>
</svg>
</a>
<a class="yt" href="https://www.youtube.com/c/ElFagrNewsTV" target="_blank" rel="noreferrer noopener nofollow" title="قناة    علي يوتيوب"><span class="sr-only">youtube</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#youtube"></use>
</svg></a>
<a class="ins" href="https://www.instagram.com/elfagrnews" target="_blank" rel="noreferrer noopener nofollow" title="تابع    علي انستاجرام"><span class="sr-only">instagram</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#instagram-sketched"></use>
</svg></a>
<a class="rss" href="/rss" target="_blank" rel="noreferrer noopener nofollow" title="  rss feed "><span class="sr-only">rss feed</span>
<svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#rss"></use>
</svg></a>
</div>
</div>
</div>
<div id="search-box">
<button type="button" class="close" onclick="closeSearch()">×</button>
<form id="search-form" action="/search/term">
<label for="search"></label>
<input type="search" id="search" name="w" value="" placeholder="  إكتب كلمة البحث هنا" />
<div class="btns">
<button type="submit" class="btn btn-primary" aria-label="search"> <svg class="icon">
<use xlink:href="/themes/fagr/assets/images/icons.svg#magnifying-glass"></use>
</svg></a> بحث</button>
<button type="button" class="btn btn-primary" onclick="closeSearch()"> إلغاء</button>
</div>
</form>
</div>
<div class="stick-btm">
<div class="adfull m"><div class="cont">
<style>
  /* The Modal (background) */
.modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 999999999; /* Sit on top */
  padding-top: 100px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
  
}

/* Modal Content */
.modal-content {
  background-color: #fff;
  margin: auto;
  padding: 0px;
  border: 1px solid #888;
  width: 300px;
  height:250px;
  position:relative;
}

/* The Close Button */
.close {
  color: #fff;
   z-index: 999999999; /* Sit on top */
  font-size: 28px;
  font-weight: bold;
  position:absolute;
  top:-40px;
  right: -40px;
  width:32px;
  height:32px;
  border-radius:50%;
  border:1px solid #dcdcdc;
  text-align:center;
  line-height:32px;
  
}

.close:hover,
.close:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
  
}
</style>

<div id="myModal" class="modal">

<div class="modal-content">
<span id="myBtn" onclick="closeModal()" class="close">&times;</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1731129488393495" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1731129488393495" data-ad-slot="6979491107"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<script>
// Get the modal
var modal = document.getElementById("myModal");

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
//var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal 
  function openModal(){
  modal.style.display = "flex";
      setTimeout(closeModal, 9000);
}  function closeModal(){
  modal.style.display = "none";
  
}

// When the user clicks on <span> (x), close the modal
btn.onclick = function() {
  modal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
  }
}


window.onload = function() {
  setTimeout(openModal, 000);
}
</script>
</div></div>
<div class="adfull m"><div class="cont">
<div class="JC-WIDGET-DMROOT" data-widget-id="071c12c2cc2ef5c4fda268a4fc055761"></div>
<script type="text/javascript" async="async" src="https://static.jubnaadserve.com/api/widget.js"></script>
</div></div>
</div>
<style>
        .stick-btm .adfull .cont{
            display:block;
        }
    </style>
<script type="text/javascript" src="/themes/fagr/assets/js/core-min.js?r=1.2"></script>
</body>
</html>